Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

DS 3 CROSSBACK tarifs et caracteristiques techniques

Commercialisation nouveau SUV C5 AIRCROSS

 

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
pub
Affichage des résultats 1 à 4 sur 4

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Nouveau membre Avatar de UnSteak
    Date d'inscription
    avril 2018
    Messages
    5

    Question C3 II 1.4 Essence erreur P1336

    #1
    Bonjour,

    Alors voilà j'ai un petit problème, ce matin en partant au travail j'ai le voyant moteur qui s'est allumé en démarrant le véhicule qui est une C3 II 1.4 73ch Essence, il s'est ensuite mit à clignoter, ce qui m'a étonné alors j'ai regardé dans le petit carnet fourni avec le véhicule qui m'indique que l'autodiagnostique est défaillant et un "risque de destruction du catalyseur" ce qui est peu rassurant à vrai dire, n'ayant pas d'autres véhicules à disposition j'ai du malgré moi, prendre la route, donc j'ai fait environ une cinquantaine de kilomètres avec, et je ne remarque aucun symptômes, rien d'anormal, pourtant le voyant clignote toujours à mon arrivée. Dans l'après-midi, j'ai décidé de redémarrer mon moteur afin de voir le voyant qui maintenant à la surprise de tout le monde est devenu fixe, donc je reprend mon petit carnet et la je vois que c'est écrit que c'est apparemment le système d'anti-pollution qui est défaillant, donc je suis rentrer à la fin de ma journée et j'ai installé un ODBII bluetooth avec l'application car scanner qui m'indique l'erreur P1336 qui d'après l'appli et internet, une erreur de ratés d'allumage, hors mon véhicule démarre au quart de tour.

    Avez vous déjà eu ce problème ? Merci d'avance

    À savoir que je compte faire des ce mardi un diagnostique en garage, pour avoir un rapport à fournir au vendeur pro de mon véhicule afin de faire marcher la garantie moteur si possible

    Cordialement,

  2. Nouveau membre Avatar de UnSteak
    Date d'inscription
    avril 2018
    Messages
    5

    Par défaut

    #2
    Bonjour,

    J'apporte une petite "nouvelle"..
    Ma voiture a déclaré un symptôme, qui semble lié au voyant précédemment expliqué, en effet ce matin toujours en partant au travail, je démarre mon véhicule et le laisse tourner 5 minutes le temps de m'installer et tout le bazar avec, et la mon compte tour s'affole, il grimpe quasiment à 1500 trs/min au lieu de rester généralement vers environ 750/800, et d'un coup redescende jusqu'à caler...
    Je redémarre et vois que celle-ci est sur le point de recommencer, alors pour éviter ceci jusqu'à ce que le moteur soit chaud j'ai du accélérer légèrement dans le vide afin d'éviter au moteur de descendre dans les tours et de caler..

    D'ailleurs, j'ai retenté une lecture avec mon ELM327 ODBII, et il m'affiche une nouvelle erreur, P0300 qui apparemment est quasi similaire à la P1336 que j'avais déjà détecté.

    Du coup rendez-vous pris pour un diagnostique avec valise dans un garage demain, et on verra ce qui en sort.

    Cordialement,

  3. Nouveau membre Avatar de UnSteak
    Date d'inscription
    avril 2018
    Messages
    5

    Par défaut

    #3
    Bonjour,

    C'est toujours moi, donc comme je l'ai dis je vous tiens au courant de ce qui en est de ce problème, alors mardi après-midi j'ai été dans un garage pour faire un diagnostique avec valise ce qui m'a coûté 40 euros, il en est ressorti aussi l'erreur P1336, le mécanicien à observer le moteur et d'après lui c'est la bobine d'allumage et peut-être les bougies d'allumage avec qui seraient en train de rendre l'âme, donc j'ai tenu au courant le vendeur pro pour savoir si ça faisait parti de la garantie moteur mais non c'est considéré comme pièces d'usures... J'adore donc il me dit par la même occasion que les bougies d'allumage ont été changer avant de me vendre le véhicule, donc pour l'instant je ne lui ai rien demander, je vais aller acheter une bobine d'allumage dans un magasin de pièces autos et si le problème persiste j'espère simplement pour lui qu'il a des preuves car je ferai expertise le moteur afin d'en être sur. Enfin voilà, malheureusement personnes n'a pu m'aider mais au moins si quelqu'un a ce problème, il en reste une trace.

    Cordialement,

  4. pilote chevronné Avatar de pasthe
    Date d'inscription
    mai 2005
    Localisation
    Auvergne
    Messages
    1 414

    Par défaut

    #4
    S'il y a des rates d'allumage en roulant, ca se ressent dans le fonctionnement moteur. Et au ralenti, le moteur ne doit pas tourner tres rond.
    On arrive a trouver dans des casses auto le bloc bobines. Facile a changer. Attention a bien debrancher la batterie avant.

    J'ai eu aussi un pb difficile a resoudre avec ma C2 dote du meme moteur TU3JP. A la difference, pas de code erreur et mais comme des rates d'allumage. C'etait en fait le capteur de la pedale d'embrayage ... J'ai trouve l'origine en potassant le RTA et en analysant le schema de fct du calculateur. J'ai mis qques semaines pour y arriver car le pb n'etait pas systematique.

    Le TU3JP n'a pas reputation d'avoir de pb avec les bobines HT. C'est plutot son joint de culasse vu comme le point faible.
    - Xantia 1.8i 16v SX GPL (Necam Koltec) break, dec 2000, 0 > 226300 km
    - C2 1.4i pack ambiance, janv 2006, post-equipe GPL (Prins), 16000 > 209100 km
    - C3 Picasso 1.4i VTI Seduction GPL (Landi Renzo), nov 2014, 0 > 82300 km, from Italy.
    - Lodgy Stepway 1.6 SCe GPL (Prins) 7 pl, nov 2018

    Les old :
    - LNA bi-cyl, AM1983, 107000 > 167000 km
    - GSA X3, AM1983, 83000 > 143000 km
    - ZX 1.8i Furio, AM1996, 0 > 107000 km
    - Xantia 1.8i 16v SX GPL (Necam Koltec) berline, 0 > 74000 km

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos du forum

Le forum est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum Planète-Citroën est interdite sans le consentement de l'administrateur.

Le forum Planète Citroën est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés