Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

DS 3 CROSSBACK tarifs et caracteristiques techniques

Commercialisation nouveau SUV C5 AIRCROSS

 

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
pub
Affichage des résultats 1 à 4 sur 4

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Nouveau membre Avatar de Fab19
    Date d'inscription
    août 2018
    Messages
    2

    Par défaut Problème microphone avec RD45

    #1
    Bonjour à tous.

    J’ai eu beau chercher, à priori personne n’a eu le même désagrément que moi.

    Je possède une C4 HDi 92 de 2006, pourvu d’un RD4 d’origine.

    J’ai pris un combo RD45/EMF type C/faisceau à la casse sur un C3 Picasso à la casse.

    Tout est monté, télécodé, la prise jack et l’usb fonctionnent, je peux balancer de la musique en Bluetooth, mon téléphone est bien détecté.

    Le problème est le suivant : quand je passe un appel, j’entends parfaitement mon interlocuteur mais lui ne m’entend pas.
    Le micro est bien câblé sur les bornes 3 et 9, la continuité est bonne, RAS de ce côté ci. Le mode secret n’est pas activé lors des appels, et j’ai essayé un autre micro d’une Voiture sur lequel il fonctionne, idem.

    Du coup, ben je sèche...

    Vos idées sont les bienvenues !

    Merci d’avance.

    Fab.

  2. Nouveau membre Avatar de Fab19
    Date d'inscription
    août 2018
    Messages
    2

    Par défaut

    #2
    Personne n’a eu ce soucis ou à une idée pour résoudre mon problème ?

    - - - Mise à jour - - -

    Personne n’a eu ce soucis ou à une idée pour résoudre mon problème ?

  3. Adhérent Avatar de lol199379
    Date d'inscription
    novembre 2013
    Localisation
    Lyon
    Messages
    1 391

    Par défaut

    #3
    Salut inverse les files du micro
    Ma C4 VTR 1.6 16v vert normandie
    Ma présentation


  4. Utilisateur Avatar de mateo
    Date d'inscription
    octobre 2016
    Messages
    131

    Par défaut

    #4
    J'ai eu le même soucis que toi, et comme le dit lol199379, inverse les fils, et tu verras ça fonctionnera comme par magie
    Ex 308 HDI 110 Féline
    Ex 307 HDI 110 NAVTEQ

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos du forum

Le forum est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum Planète-Citroën est interdite sans le consentement de l'administrateur.

Le forum Planète Citroën est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés