Information adhérent

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
pub
Affichage des résultats 1 à 16 sur 16

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Nouveau membre Avatar de dieudonne95
    Date d'inscription
    juillet 2018
    Localisation
    Ile de France
    Âge
    26
    Messages
    6

    Exclamation Probleme bva c5 ii 2.2 hdi 200

    #1
    Bonjour à tous/toutes,

    J'ouvre cette discussion car actuellement et depuis 3 semaine environ, j'ai les symptômes suivants avec ma BVA:

    - Lorsque je reste en position D à un feu rouge plus de 15 sec, j'ai l'impression que la 1ere vitesse saute car lorsque le feu passe au vert en appuyant sur la pédale d'accélération j'ai un accoup important avant de démarrer.

    - Lorsque je passe de la marche arriere (R) à la marche avant (D) j'ai ce même accoup, en revanche aucun acoup lors de mes passages de chaque vitesse.

    J'ai cette c5 depuis 6 mois, acheté à 60 000 KM aujourd'hui environ 78 000 en sachant qu'une vidange de la BVA a été éfféctué par le centre ZF d'antony dans le 92 à 70 000 km.

    Auriez vous une ou plusieurs idées ?

    A part la bva je suis plus que ravi de cette voiture.

    Bien Cordialement
    Jérôme

  2. Chevron d'or Avatar de petit suisse
    Date d'inscription
    mars 2005
    Localisation
    Ardeche
    Messages
    7 680

    Par défaut

    #2
    comment ont-ils fait la vidange? il manque peut être de l'huile...



    mes anciennes: C3 I HDI70 exclusive, 405 GRD

  3. Nouveau membre Avatar de dieudonne95
    Date d'inscription
    juillet 2018
    Localisation
    Ile de France
    Âge
    26
    Messages
    6

    Par défaut

    #3
    En poussant l'ancienne huile il me semble avec une machine à température apres je n'ai pas vu l'intervention, je sais que çà a duré longtemps vu qu'ils ont attendu 4 heure après la vidange pour faire l'appoint. vu que ce sont des spécialiste de vidange de boite pour ce type de boite, je ne pense pas que çà provienne de la du moins je l'espère.
    est ce du au forte temperature du moment ? vu que çà fait 3 semaines que çà me fait cela ? je ne sais pas.

  4. Utilisateur Avatar de nico7253
    Date d'inscription
    décembre 2009
    Localisation
    le mans
    Âge
    37
    Messages
    438

    Par défaut

    #4
    Possible que ce soit le même soucis que sur Peugeot 508 en 2.2 hdi 200 ch boîte auto, souvent le soucis vient du batteur actif de la boîte auto.
    Faite quelque recherche de ce côté là sur les forums pour voir si votre soucis y ressemble.

  5. Chevron d'or Avatar de petit suisse
    Date d'inscription
    mars 2005
    Localisation
    Ardeche
    Messages
    7 680

    Par défaut

    #5
    je crompend pas pourquoi attendre 4h pour faire l'appoint alors qu'il faut le faire à chaud. Je dirais que du coup, tu as probablement trop d'huile dans la boite.

    Moi, je retournerai les voir en leur expliquant que depuis la vidange, ça deconne...



    mes anciennes: C3 I HDI70 exclusive, 405 GRD

  6. Nouveau membre Avatar de dieudonne95
    Date d'inscription
    juillet 2018
    Localisation
    Ile de France
    Âge
    26
    Messages
    6

    Par défaut

    #6
    je pense que c'est ce que je vais faire je vais jouer ma carte auprès de ZF le centre qui m'a vidangé la boite ...
    Petite question ma BVA est bien une EAT 6 ?
    piece et main d'oeuvre le changement de boite coute environ combien ?
    Si c'est le batteur çà ce change ?
    je regarde pour les symptôme du batteur

  7. Utilisateur Avatar de nico7253
    Date d'inscription
    décembre 2009
    Localisation
    le mans
    Âge
    37
    Messages
    438

    Par défaut

    #7
    Il me semble que cette bac n'est pas une eat6 qui est bien trop récente

  8. Adhérent Avatar de guillaume95
    Date d'inscription
    novembre 2012
    Localisation
    Lens
    Messages
    979

    Par défaut

    #8
    Hello,

    La boite n'est pas une EAT6 mais une AM6C.

    Tchao !

  9. Chevron d'or Avatar de petit suisse
    Date d'inscription
    mars 2005
    Localisation
    Ardeche
    Messages
    7 680

    Par défaut

    #9
    Il y a bien peu de differences entre l'AM6 et l'EAT6(différence surtout au niveau logiciel), mais dans ton cas, c'est bien l'AM6 que tu as.



    mes anciennes: C3 I HDI70 exclusive, 405 GRD

  10. Nouveau membre Avatar de moikermit
    Date d'inscription
    novembre 2015
    Localisation
    toulouse
    Messages
    48

    Par défaut

    #10
    Hello, quelques info ici, peut-être que ça peut aider:
    https://en.m.wikipedia.org/wiki/AWTF-80_SC

    Ps: si ce lien/ces informations ne correspond pas à la charte du forum je m'en excuse...

    Bonne route

  11. Nouveau membre Avatar de vvm
    Date d'inscription
    janvier 2018
    Messages
    10

    Par défaut

    #11
    La vidange a été faite chez ZF et c'est une boite Aisin cherche pas ...

    blague a part, pour avoir eu une 4HP20 (ZF) (vendu à plus de 300000km sans pb de boite) et maintenant une AM6 (240000km ) et avoir fait des vidanges sur les deux,: la procedure est quasi identique: vidange partielle , et niveau par débordement, moteur tournant, a temperature.
    retourne les voir qu'ils te refassent le niveau. C'est du robuste si il y a l'huile qu'il faut en quantité q'il faut !

  12. Nouveau membre Avatar de dieudonne95
    Date d'inscription
    juillet 2018
    Localisation
    Ile de France
    Âge
    26
    Messages
    6

    Par défaut

    #12
    Merci pour les informations au niveau de la boîte de nature curieuse je m'intéresse aux voitures depuis quelques années .
    En revanche pour en revenir à la discussion initial et pour information, ce matin je l'ai prise pour allez à la plage en alpe maritime donc BVA assez sollicité, et la pour mes manoeuvre de stationnement RAS elle ne m'a fait aucun symptôme la bourrique !!!
    Ma question est donc la suivante puis je rouler quelques semaines voir quelques mois sans trop aggraver la situation selon vos avis ?
    -----
    et question qui n'a rien à voir, ou puis je poster les photos de mon pursang citroen ?

    cordialement.
    Dernière modification par dieudonne95 ; 12/07/2018 à 22h22.

  13. Adhérent Avatar de C5 EXCLUSIVE
    Date d'inscription
    février 2009
    Localisation
    Moselle (57)
    Âge
    54
    Messages
    3 129

    Par défaut

    #13
    Tu peux poster dans la présentation des membres, si tu veux presenter ton missile balistique, et ses photos.

    http://www.planete-citroen.com/forum...on-des-membres

    - - - Mise à jour - - -

    Tu peux poster dans la présentation des membres, si tu veux presenter ton missile balistique, et ses photos.

    http://www.planete-citroen.com/forum...on-des-membres

  14. Nouveau membre Avatar de dieudonne95
    Date d'inscription
    juillet 2018
    Localisation
    Ile de France
    Âge
    26
    Messages
    6

    Par défaut

    #14
    Hello tout le monde,

    Je sors de chez MIDAS pour une recharge de CLIM sur ma C5 (il ne me restait que 195g), le mécano m'a indiqué que les accoups que je ressent au niveau du passage en position D était pour lui non lié à la BVA directement mais au bloc hydraulique de celle-ci.

    Ayant vu ce post sur ce lien: http://www.planete-citroen.com/forum...oc-Hydraulique

    la cause vous parait-elle probable par rapport au symptôme ?

  15. Adhérent Avatar de C5 EXCLUSIVE
    Date d'inscription
    février 2009
    Localisation
    Moselle (57)
    Âge
    54
    Messages
    3 129

    Par défaut

    #15
    Oui c est pas improbable que ca vienne du bloc hydraulique, demande à Guillaume il a changé un bloc hydraulique sur sa précédente C5, je pense qu il sera plus apte à te répondre.

  16. Chevron d'or Avatar de petit suisse
    Date d'inscription
    mars 2005
    Localisation
    Ardeche
    Messages
    7 680

    Par défaut

    #16
    si tu as trop d'huile, tu peux rouler, ça peu abimer les joints mais il vaut mieux trop d'huile que pas assez(dans ce cas, les vitesses ne passent plus à haut regime en charge et le moteur mouline dans le vide)

    Pour le bloc hydraulique, en principe, ça commence par des accoups au passage D2-D3 et pas comme dans ton cas. Mais je ne suis pas dans les électrovannes donc....



    mes anciennes: C3 I HDI70 exclusive, 405 GRD

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos du forum

Le forum est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum Planète-Citroën est interdite sans le consentement de l'administrateur.

Le forum Planète Citroën est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés