Information adhérent

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
pub
Affichage des résultats 1 à 6 sur 6

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Utilisateur Avatar de altispinosa
    Date d'inscription
    juin 2009
    Localisation
    loire atlantique
    Âge
    39
    Messages
    93

    Par défaut Message carte Sim mal inseré ...

    #1
    Bonjour a tous
    j'ai un ng4 et quand j'allume la voiture,il y a un message qui apparait "carte sim mal insere..........mode degradé"
    je voudrais enleve ce message.
    avez vous un tuyau?
    d'avance,merci
    cordialement
    C5 HDI 163 Exclusive +
    Xsara 1.6 Essence

  2. Chevron d'or Avatar de petit suisse
    Date d'inscription
    mars 2005
    Localisation
    Ardeche
    Messages
    7 680

    Par défaut

    #2
    as-tu une carte SIM insérée dans le logement de la boite à gant? si c'est le cas, c'est qu'elle a du bouger.



    mes anciennes: C3 I HDI70 exclusive, 405 GRD

  3. Utilisateur Avatar de altispinosa
    Date d'inscription
    juin 2009
    Localisation
    loire atlantique
    Âge
    39
    Messages
    93

    Par défaut

    #3
    bonjour et merci

    non,je n'ai pas de carte sim dedans.
    je n'en ai pas besoin avec le bluethooth.
    je souhaiterias enlever ce message.

    merci
    C5 HDI 163 Exclusive +
    Xsara 1.6 Essence

  4. Chevron d'or Avatar de petit suisse
    Date d'inscription
    mars 2005
    Localisation
    Ardeche
    Messages
    7 680

    Par défaut

    #4
    as-tu vérifié? J'ai eu le message l'autre jour mais il est apparu une fois et j'ai une carte SIM insérée



    mes anciennes: C3 I HDI70 exclusive, 405 GRD

  5. Utilisateur Avatar de altispinosa
    Date d'inscription
    juin 2009
    Localisation
    loire atlantique
    Âge
    39
    Messages
    93

    Par défaut

    #5
    bonsoir
    j'ai verifié ce midi,justement mais je n'ai pas de carte sim dedans.
    C5 HDI 163 Exclusive +
    Xsara 1.6 Essence

  6. Chevron d'or Avatar de petit suisse
    Date d'inscription
    mars 2005
    Localisation
    Ardeche
    Messages
    7 680

    Par défaut

    #6
    dans ce cas, il faut vérifier la version du firmware qui est installé et eventuellement faire une MAJ. la dernière est la 42.03C si mes souvenirs sont bons.



    mes anciennes: C3 I HDI70 exclusive, 405 GRD

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos du forum

Le forum est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum Planète-Citroën est interdite sans le consentement de l'administrateur.

Le forum Planète Citroën est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés