Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

Commercialisation nouveau SUV C5 AIRCROSS

 

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
pub
Affichage des résultats 1 à 4 sur 4

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Nouveau membre Avatar de dr2729
    Date d'inscription
    avril 2018
    Messages
    6

    Cool indicateur de vitesse EVASION

    #1
    Bonjour,
    L'indicateur de vitesse de mon EVASION reste à zéro après avoir pendant un certain temps eu des difficultés à atteindre le niveau adéquat. Le compte tours fonctionne parfaitement ainsi que le compteur kilométrique. Je soupçonne l'indicateur de vitesse lui même d'être à l'origine de la panne. Il est constitué d'un moteur (moteur couple ou galvanomêtre) associé à un train de réduction à engrenages et d'un ressort axial. L'ensemble électromécanique ne semble pas défaillant après analyse aux binoculaires !. D'ou peut provenir la panne ? J'ai la possibilité près de chez moi de récupérer ,sur une casse autos, un tableau de bord pour 10€ (non garanti) mais je n'ai pas encore eu acçes à la ,pièce attendue.

  2. Nouveau membre Avatar de Evasion 2000
    Date d'inscription
    janvier 2017
    Messages
    4

    Par défaut

    #2
    Bonjour,
    J’ai été confronté il y a 2 ans au même souci que j’ai solutionné en remplaçant le micromoteur de l’indicateur de vitesse.
    J’ai trouvé le micromoteur sur internet (plusieurs vendeurs en proposaient à cette époque).
    Il m’a fallu ensuite ré-étalonner le compteur de vitesse ; pour cela j’ai du repositionner l’aiguille sur son axe selon l’écart de vitesse lu entre mon GPS de téléphone portable et l’indication du compteur pour obtenir la perfection : quand je roule à 50 km/h d’après mon compteur de vitesse voiture, les GPS des téléphones portables indiquent 50 km/h, idem à 80 km/h (résultat linéaire) :o).

    Bon courage.
    Dernière modification par Evasion 2000 ; 17/05/2018 à 00h51. Motif: les caractères accentués du texte sont déformés
    Evasion 330 000 km, modèle 2000.

  3. Nouveau membre Avatar de dr2729
    Date d'inscription
    avril 2018
    Messages
    6

    Par défaut

    #3
    Bonjour,
    j'ai fait la même manip et je me retrouve avec un indicateur de vitesse instable ! J'

  4. Nouveau membre Avatar de dr2729
    Date d'inscription
    avril 2018
    Messages
    6

    Par défaut indicateur de vitesse

    #4
    Je me retrouve avec un indicateur de vitesse instable ce qui signifie que le "moteur" que j'ai récupéré sur une evasion de plus de 300 000km avait le même symptome ! Il ne me reste plus qu'à en trouver un autre mais j'ai constaté que cette pièce se retrouve sur d'autres modèles citroen de la même période.

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos du forum

Le forum est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum Planète-Citroën est interdite sans le consentement de l'administrateur.

Le forum Planète Citroën est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés