Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

 

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
pub
Affichage des résultats 1 à 10 sur 10

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Nouveau membre Avatar de xantia60
    Date d'inscription
    mai 2018
    Messages
    4

    Par défaut Moteur HDI 90 qui tousse

    #1
    Bonsoir à tous,

    On se connaît un peu, d'adorables membres du forum m'ont appris à faire les disques/plaquettes en personne puis épaulé via le forum tandis que je faisais la distribution. Depuis, changements de sphères et vidanges, re-plaquettes, réparation des mécanismes de vitre, j'arrive à maintenir ma formidable Xantia au top de sa forme (180 000 km à l'achat, 260 000 maintenant). Mais là j'ai commencé à ne plus y croire. Car ça semble toucher le moteur mais je ne suis pas du tout calé en mécanique moteur.

    Je ne connais pas à côté de chez moi (Oise) un garagiste suffisamment de confiance pour être certain qu'il interviendra correctement. Alors permettez-moi de vous décrire les symptômes.

    Après 500 km sur autoroute à 130 où elle n'a posé aucun problème, voilà qu'à faible vitesse le moteur toussotte. Et vibre même à l'arrêt. Le toussotement, c'est quand je rétrograde de 2nde en 1ère et que le régime moteur chute vers 1500 tr/min: tremblement de l'avant qui donne l'impression de passer sur des bandes rugueuses. Pareil quand j'embraye la marche arrière, sur quelques mètres ça donne l'impression de passer sur des bandes rugueuses. Au ralenti, je vois le moteur se balancer, et c'est ce qui provoque le tremblement de la caisse à l'arrêt; ce tremblement ne disparaît pas en débrayant.

    Trois jours ont passé sans rouler avec, et le balancement du moteur a disparu au ralenti, même moteur chaud. Par contre l'effet "bandes rugueuses" en marche arrière ou 2nde->1ère existe encore. Moteur chaud ou froid, peu importe. Aussi, quand je coupe le contact il y a comme un coup juste au moment où le moteur s'arrête.

    J'ignore si c'est lié, mais j'ai depuis un bon moment une odeur de gasoil dans l'habitacle. En général elle commençait après de gros trajets. Je ne m'inquiétais pas au début car ça faisait suite à ma première purge du filtre à GO au cours de laquelle j'avais fait l'erreur de laisser couler de l'essence en-dessous du filtre. Puis j'ai cru que le joint du filtre était peut-être abimé donc j'ai changé le filtre avec tout son boitier.

    Niveau entretien, j'ai changé le filtre à GO le 24/02/2017 à 240348 km, mais je n'ai pas tenté de purge depuis. La dernière vidange est récente.

    En tâchant de trouver la cause sur internet, j'ai fait les diagnostics suivants:

    • la pompe de gavage (celle sous la banquette arrière) ne fuit pas
    • quand je déconnecte le câble du débitmètre d'air ça ne change rien
    • a première vue les injecteurs ont l'air corrects mais j'ai un doute: en laissant un essuie-tout autour des injecteurs moteur tournant j'obtiens une trace jaune sur le papier; je recommencerai le test à tête reposée
    • je ne vois pas de fuite claire de carburant dans le moteur, mais je ne sais pas trop comment chercher non plus: j'y vais au nez et à la vue
    • la pompe d'injection n'a pas l'air de fuir à première vue (mais faudra que j'essaie d'y mettre un essuie-tout)


    A partir de là, que me conseillez-vous? Est-ce qu'il y a une manière plus efficace de rechercher les fuites? Des causes que j'ai ignoré?

  2. Nouveau membre Avatar de C6BIS
    Date d'inscription
    août 2009
    Localisation
    HAUTE MARNE
    Âge
    51
    Messages
    21

    Par défaut

    #2
    Pense a vérifier support moteur, support de boite et anti-couple !

  3. Adhérent Avatar de totoche 93
    Date d'inscription
    juin 2012
    Localisation
    93150 ile de france
    Âge
    67
    Messages
    4 726

    Par défaut

    #3
    Bonjour à tous
    Pas mieux que C6BIS, en attendant plus de renseignements

  4. Adhérent Avatar de Montagnol
    Date d'inscription
    novembre 2005
    Localisation
    34 - Nissan Lez Ensérune
    Messages
    406

    Par défaut

    #4
    Salut,
    perso en plus approfondirai mes recherches sur une prise d'air... contrôle attentivement les durites !

  5. Maitre du chevron Avatar de richard sandrine
    Date d'inscription
    septembre 2012
    Messages
    4 372

    Par défaut

    #5
    salut

    ça fait longtemps qu'ont ne ta pas lu


    comme les collègue contrôle les supports moteur

    pour ta fuite soit un raccord qui fuit ou les joints d'injecteurs

    tu as une photo de l'endroit ou tu trouve du gasoil
    bx tct millésime an 92new vidéo p 12 et 16 http://planete-citroen.com/forum/sho...post2017556686
    fiat ulysse 2 l tct an 97(la bétaillère) http://planete-citroen.com/forum/sho...post2017579083
    xm 2.1 td an 98
    http://www.planete-citroen.com/forum...post2017679802

  6. Nouveau membre Avatar de xantia60
    Date d'inscription
    mai 2018
    Messages
    4

    Par défaut

    #6
    Merci!

    Apparemment la fixation supérieure gauche est correcte, et je vois une fixation métal/caoutchouc ronde en-dessous du moteur qui a l'air correcte. Par contre je ne connais pas les autres supports, je vais éplucher les photos et manuels pour trouver.

    - - - Mise à jour - - -

    Citation Envoyé par richard sandrine Voir le message
    ça fait longtemps qu'ont ne ta pas lu
    Oui désolé, tout allait très bien c'est pour ça.

    Je vais faire photo injecteur pour montrer l'endroit où je pense voir le gasoil, et jeter un coup d'œil plus approfondi aux raccords.

  7. Maitre du chevron Avatar de richard sandrine
    Date d'inscription
    septembre 2012
    Messages
    4 372

    Par défaut

    #7
    ne cherche pas ta fuite en mettant les doigts au niveaux des raccords moteur tournant



    utilise du papier absorbant
    bx tct millésime an 92new vidéo p 12 et 16 http://planete-citroen.com/forum/sho...post2017556686
    fiat ulysse 2 l tct an 97(la bétaillère) http://planete-citroen.com/forum/sho...post2017579083
    xm 2.1 td an 98
    http://www.planete-citroen.com/forum...post2017679802

  8. Nouveau membre Avatar de xantia60
    Date d'inscription
    mai 2018
    Messages
    4

    Par défaut

    #8
    Les amis, vous êtes trop forts! Effectivement le support anti-couple a l'air en mauvais état. Il y a encore du caoutchouc mais la surface se décolle et il y un peu de jeu entre l'axe et le contour:

    20180510_184943.jpg

    Je ne suis pas sûr d'avoir trouvé le support de boîte de vitesse. Est-ce ce morceau sur le côté de la boîte?

    20180510_185105.jpg

    Si oui, il est en bon état, et le support moteur d'en haut à gauche aussi. Le coupable désigné est donc le support anti-couple.

    Pour ce qui est du problème numéro 2, les odeurs de gasoil j'ai tapissé le moteur de papier absorbant et je trouve des fuites au niveau des deux injecteurs de gauche. Pas énormes, mais chacun laisse deux tâches sur les papiers (celui tout à gauche plus que le 2ème):

    20180510_193626.jpg

    Il faut encore que je regarde de plus près l'origine exacte des tâches. Ce n'est pas la fin du monde non plus cette fuite, elle semble apparaître seulement quand je force sur la pédale d'accélérateur.

    Bilan des courses: légères fuites sur 2 injecteurs, et support anti-couple à changer. Ca commence à être du lourd par rapport à ce que savais faire. De ce que j'ai lu le changement du support anti-couple nécessite soit un démontage compliqué (désaccouplage du triangle de suspension), soit un savoir-faire et des outils que je n'ai pas (coupelles). Pour les injecteurs, je pensais que ce n'était pas jouable car circuit de carburant haute-pression mais je vois des gens qui les démontent comme si de rien n'était.

    Bref, que faire pour moi? Je pense aller voir quelques garages pour leur demander un devis pour le changement du support anti-couple et (si ça se confirme) des joints des 2 injecteurs en cause. Mais est-ce que ça en vaut la peine? Est-ce que tout cela n'annonce pas des pannes de plus en plus lourdes et complexes sur cette merveilleuse Xantia?

    Que faire donc à votre avis? Tenter les réparations moi-même? Les confier à un garage mais à quel prix estimé? Remplacer la Xantia par une jeunette?

  9. Maitre du chevron Avatar de richard sandrine
    Date d'inscription
    septembre 2012
    Messages
    4 372

    Par défaut

    #9
    salut


    bon ton support anti couple est hs pas bien grave (il me faut moins d'une 1h sur des chandelles) ont voit en mp

    et non c'est pas ton support de boite sur la photo le support de bv est fixé en dessous la boite a air etc ... il tient par 2 torx et un écrou au centre




    ta petite fuite de go répare la car elle t amèneras des soucis a la longue

    rien de compliqué a faire je viens de les faire faire a mon gendre sur sa xantia et il n'y connait rien en mécanique

    et en plus tu as le forum ont va t'aidez à réalisé ces 2 interventions


    si tu as besoin d'info n'hésite pas
    bx tct millésime an 92new vidéo p 12 et 16 http://planete-citroen.com/forum/sho...post2017556686
    fiat ulysse 2 l tct an 97(la bétaillère) http://planete-citroen.com/forum/sho...post2017579083
    xm 2.1 td an 98
    http://www.planete-citroen.com/forum...post2017679802

  10. Nouveau membre Avatar de xantia60
    Date d'inscription
    mai 2018
    Messages
    4

    Par défaut

    #10
    Merci beaucoup!

    Ok donc demain je cherche le support de la boîte de vitesse. J'étais presque en dessous du boitier du filtre à air sur la photo, je crois.

    Pour la fuite de gasoil je recherche sa position exacte demain avec de l'essuie-tout. A suivre...

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés