Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

DS 3 CROSSBACK tarifs et caracteristiques techniques

Commercialisation nouveau SUV C5 AIRCROSS

 

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
pub
Affichage des résultats 1 à 11 sur 11

Discussion: Bruit

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Apprenti du chevron Avatar de xantia17
    Date d'inscription
    avril 2006
    Localisation
    Saintes
    Âge
    49
    Messages
    537

    Par défaut Bruit

    #1
    Bonjour à tous
    Je viens vers vous afin de susciter quelques idées de piste au sujet de mon problème.
    Voilà il se trouve que depuis quelques temps sur ma Xantia HDII 110 exclusive j’ai un bruit genre un bourdonnement comme un bruit de roulement au niveau du moteur.
    Je m’explique, lorsque j’accélère un peu trop fort aussi bien sur le plat qu en côte mais le bruit est encore plus perceptible en côte, en accélérant à fond elle se met à bourdonner et choses curieuse on dirait que le train avant emmène la voiture sur la droite à ce moment-là le moteur en même temps ce met à vibrer légèrement
    De plus en accélérant à fond elle n’a pas de pêche comme si il n’y avait plus de suralimentation
    J’ai regardé un peu partout sous la voiture et par-dessus si toutefois je n’avais pas de fuite d’admission mais je n’ai rien vu d’anormal à moins que mon échangeur de turbo soit percé

    Là je suis un peu paumé auriez-vous quelques pistes pour m’aider ?
    Bonne journée à vous

  2. Chevron d'or Avatar de grostoto
    Date d'inscription
    janvier 2004
    Localisation
    28
    Messages
    21 990

    Par défaut

    #2
    regarde plutot au dessus, la durit qui remonte de l'echangeur vers l'admission: elle se fend régulièrement, c'est une maladie connu.

  3. Apprenti du chevron Avatar de xantia17
    Date d'inscription
    avril 2006
    Localisation
    Saintes
    Âge
    49
    Messages
    537

    Par défaut

    #3
    je n'ai pas constaté que cette durite était fendue.....déjà démontée et vérifiée. merci quand même pour cette piste

  4. Adhérent Avatar de Montagnol
    Date d'inscription
    novembre 2005
    Localisation
    34 - Nissan Lez Ensérune
    Messages
    478

    Par défaut

    #4
    Tu as regardé les roulements, les cardans (roulement intermédiaire), supports moteur/boite ... peut être que la perte de puissance n'est pas liée au bruit.

  5. Adhérent Avatar de tchris
    Date d'inscription
    juillet 2003
    Localisation
    Bretagne
    Messages
    3 715

    Par défaut

    #5
    Les silents bloc de triangle peut être.

  6. Chevron d'or Avatar de grostoto
    Date d'inscription
    janvier 2004
    Localisation
    28
    Messages
    21 990

    Par défaut

    #6
    +1 pour les triangles si cela se déporte en accelérant.

  7. Expert du Chevron Avatar de babar2
    Date d'inscription
    décembre 2006
    Localisation
    IDF
    Messages
    2 130

    Par défaut

    #7
    Salut, il n'y a pas que la durite supérieure qui se fend, regarde aussi l'intercooler et la durite inférieure, à l'endroit de la fuite c'est bien gras autour.

  8. Adhérent Avatar de totoche 93
    Date d'inscription
    juin 2012
    Localisation
    93150 ile de france
    Âge
    67
    Messages
    4 816

    Par défaut

    #8
    Salut Babar2
    ça sent l'expérience

  9. Apprenti du chevron Avatar de xantia17
    Date d'inscription
    avril 2006
    Localisation
    Saintes
    Âge
    49
    Messages
    537

    Par défaut

    #9
    Bonjour à tous
    Merci beaucoup pour toutes ces pistes je vois qu’il y a pas mal de connaisseurs et ça c’est appréciable.
    Pour les triangle de suspension je ne pense pas car je les ai changé il y a peu de temps ils doivent avoir 10 000 ou 20 000 km ou alors c’est que encore une fois je suis tombé sur des pièces de mauvaise qualité.
    Je commande beaucoup de pièces sur Internet il est vrai que pour trouver de la qualité ce n’est pas facile.

  10. Apprenti du chevron Avatar de xantia17
    Date d'inscription
    avril 2006
    Localisation
    Saintes
    Âge
    49
    Messages
    537

    Par défaut

    #10
    Bravo pour votre diagnostic, en effet il s'agissait bien des silembliocs de triangles. C 'était du mapco et ils ont duré 40000kms une honte
    Trouver des pièces de qualité sur le net c'est compliqué....

  11. Chevron d'or Avatar de Diabolo1
    Date d'inscription
    décembre 2013
    Messages
    5 832

    Par défaut

    #11
    Le problème, c'est que beaucoup de personnes achètent un prix ... avant de découvrir qu'ils ont obtenu une qualité correspondant au prix payé.


    Diabolo1

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos du forum

Le forum est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum Planète-Citroën est interdite sans le consentement de l'administrateur.

Le forum Planète Citroën est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés