Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

DS 3 CROSSBACK tarifs et caracteristiques techniques

Commercialisation nouveau SUV C5 AIRCROSS

 

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
pub
Page 3 sur 3 PremièrePremière 123
Affichage des résultats 41 à 56 sur 56

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Utilisateur Avatar de Nanarf
    Date d'inscription
    octobre 2009
    Localisation
    Perche
    Messages
    476

    Par défaut

    #41
    Citation Envoyé par Dom. Voir le message
    Salut,
    Les clavettes de pignons du bas et d'aac à remplacer .
    ? une clavette ça fatigue pas, sauf si elle a du jeu

  2. Expert du Chevron Avatar de Dom.
    Date d'inscription
    septembre 2011
    Messages
    2 943

    Par défaut

    #42
    Ce genre de lame , cutter à moquette si tu as devrait te rendre service :
    https://dubappro.com/la-coupe-du-sol...pe-du-sol.html.

    tu accroches 2 ficelles à chaque bout .

  3. Nouveau membre Avatar de Dormeurduval
    Date d'inscription
    décembre 2017
    Messages
    26

    Par défaut

    #43
    Merci pour tout.
    Là, je suis en pause week-end. Reprise des travaux mardi.

  4. Nouveau membre Avatar de Dormeurduval
    Date d'inscription
    décembre 2017
    Messages
    26

    Par défaut

    #44
    Bonjour à tous.
    Voici quelques nouvelles: la pompe de direction est nettoyée après extraction de la poulie.
    Je vais laisser en place le boulon qui m'a servi à remettre la poulie, je n'ai pas envie qu'elle aussi se barre comme celle de l'alternateur.......
    Maintenant j'attends les pièces commandées pour finir de remonter tout ça.

  5. Nouveau membre Avatar de Dormeurduval
    Date d'inscription
    décembre 2017
    Messages
    26

    Par défaut

    #45
    Bonsoir.
    J'entreprends, lentement, le remontage.
    Et j'aurai besoin d'un renseignement: est-ce que les poussoirs doivent pouvoir se compresser un peu? Car je me suis aperçu que tous ceux que j'ai enlevés du moteur cassé ne bougent pas d'un poil, même en les compressant avec des pinces.
    Par contre, ceux que je récupère et que je vais installer sont compressibles à la main.
    Et je me demande ce qu'ils ont d'hydrauliques, ces poussoirs, car il semble que ce n'est qu'un système de ressort qui les fait fonctionner. Il y a bien un trou qui semble être une arrivée d'huile au fond du puits du poussoir, mais je ne comprends pas comment ça peut fonctionner.....
    A titre d'info, j'ai par le puits des bougies de préchauffage, envoyé une pression de 7 bars d'air comprimé: aucune fuite ne s'entend ni se voit (au manomètre). J'en conclus qu'il y a de très fortes chances que les soupapes ne soient pas atteintes.
    Merci pour vos réponses.

  6. Adhérent Avatar de totoche 93
    Date d'inscription
    juin 2012
    Localisation
    93150 ile de france
    Âge
    67
    Messages
    4 813

    Par défaut

    #46
    Ils ne bougent pas car ils doivent etre plein d'huile et une liquide n'est pas compressible
    Ceux que tu as démonté de ton ancien moteur ont du se vider, ils se rempliront en mettant le moteur en route
    On doit aussi pouvoir les amorcer à la main, mais je ne sais pas comment
    Peut etre que Thomas pourra t'en dire plus
    En les mettant dans l'huile et en les compressant, ça devrait le faire
    Attention avec une pince de ne pas marquer ou rayer le poussoir

  7. Nouveau membre Avatar de Dormeurduval
    Date d'inscription
    décembre 2017
    Messages
    26

    Par défaut

    #47
    Merci pour ta réponse.

    Ceux de l'ancien moteur étaient encore sur le moteur et se seraient donc vidé?
    Ceux qui ont subi la casse des linguets ont été sortis du moteur et posés depuis plusieurs jours sur sur un établi et ne se seraient pas vidé?
    J'avoue que je ne comprends pas trop pourquoi.
    Peut-être que les poussoirs se remplissent en fonction de l'augmentation du jeu, et qu'ensuite un clapet empêche qu'ils se vident?
    Mais alors comment les autres, en place dans la culasse, se seraient vidés?
    Et en plus je ne vois pas bien comment ils se remplissent d'huile.....
    D'une part je voudrais comprendre, et d'autre part je voudrais être sûr de ne pas faire une connerie en mettant des poussoirs qui seraient défectueux.
    Merci pour vos avis.

  8. Nouveau membre Avatar de Dormeurduval
    Date d'inscription
    décembre 2017
    Messages
    26

    Par défaut

    #48
    re bonjour.

    Après des recherches sur internet, il paraît que des poussoirs en bon état ne doivent pas s'enfoncer quand ont appuie dessus.
    Cela voudrait dire que tous les poussoirs que je voulais mettre sont défectueux (ils s'enfoncent et reviennent en position haute) et tous ceux que je veux changer sont bons (ils ne bougent pas)?
    Tout ça m'étonne un peu.
    J'ai donc besoin de vos avis.
    Merci pour votre aide.

  9. Utilisateur Avatar de PSAMAN
    Date d'inscription
    novembre 2017
    Localisation
    37 Ouest
    Âge
    30
    Messages
    90

    Par défaut

    #49
    Depuis combien de temps le precedant moteur n’a t-il pas tourné? Il est normal que les possoirs se vident, en une nuit quand ils sont nazes et en 1 mois ou 1 an quand ils sont bons.

  10. Nouveau membre Avatar de Dormeurduval
    Date d'inscription
    décembre 2017
    Messages
    26

    Par défaut

    #50
    Le moteur n'a pas tourné depuis 8 mois.
    En recherchant sur les différents tutos traitant de la question, je finis par y voir un peu plus clair sur le fonctionnement de ces poussoirs.
    Merci pour ta réponse.

  11. Chevron d'or Avatar de grostoto
    Date d'inscription
    janvier 2004
    Localisation
    28
    Messages
    21 982

    Par défaut

    #51
    cela fini par se vider à la longue.

    le poussoir est rempli par les trous, sous pression:en gros, ils se remplissent constamment dès que le moteur est démarré.

    un poussoir qui s'enfonce à force de pousser dessus, si rien ne le remplis, c'est normal.

  12. Nouveau membre Avatar de Dormeurduval
    Date d'inscription
    décembre 2017
    Messages
    26

    Par défaut

    #52
    J'y vois plus clair.
    J'ai décoincé les poussoirs à laide d'un étau (en les protégeant). maintenant ils ont retrouvés leur élasticité.
    Parmi ceux que j'ai récupéré et que je veux utiliser, il y en a qui étaient plus durs que d'autres et qui s'enfonçaient moins. A coup d'huile, de dégrippant et de soufflette dans les trous, ils ont repris de leur souplesse. Maintenant ils sont dans un bain de gas-oil, jusqu'à ce que je reçoive les pièces qui me manquent, notamment l'alternateur.
    Par contre il m'est venu une autre question: les poussoirs que j'ai enlevés et que je vais changer étaient bloqués dans leur position la plus haute.
    Est-ce que cela ne veut pas dire qu'ils étaient à leur maximum de hauteur et donc que le maximum d'usure était atteinte?
    Je pense que ce n'est de toute façon pas trop important, puisque les poussoirs que je récupère n'étaient pas coincés (même si certains étaient plus durs que d'autres) et je les récupère avec leur linguet assigné.
    Dernière modification par Dormeurduval ; 24/01/2018 à 14h53.

  13. Nouveau membre Avatar de Dormeurduval
    Date d'inscription
    décembre 2017
    Messages
    26

    Par défaut

    #53
    Bonjour.
    Je n'ai pas pu travailler sur le moteur depuis mon précédent message.
    Je n'ai donc rien de nouveau à dire.
    Je voulais simplement dire que, ne serait-ce que par respect pour ceux qui se sont intéressés à mon problème, je donnerai des nouvelles dès que je reprendrai les travaux.
    J'ai maintenant toutes les pièces pour remonter le tout. Prochainement....
    A bientôt.

  14. Nouveau membre Avatar de Dormeurduval
    Date d'inscription
    décembre 2017
    Messages
    26

    Par défaut

    #54
    Bonjour à tous.
    Voilà des nouvelles.
    Ça y est, je m'y suis remis sérieusement et le moteur est remonté sur le véhicule, il tourne normalement. Tout semble Ok.
    Je n'ai pas encore fait des essais sur route.
    Pour l'anecdote: vous vous rappelez qu'il y avait deux aiguilles que je n'avais pas réussi à récupérer : je me suis procuré une caméra endoscopique (pour une dizaine d'euros) et grâce à elle je me suis baladé dans les recoins du haut de la culasse.
    Et ben, dans un puits de descente d'huile, j'en ai retrouvée une que j'ai récupérée avec un aimant adapté à la caméra.
    L'autre aiguille est resté introuvable. Peut-être apparaîtra-t-elle à la prochaine vidange....?
    Voilà c'est donc fini, pour longtemps j'espère. Il reste quand même à rouler avec le véhicule pour vérifier tout ça.
    Merci à tous ceux qui m'ont gentiment aidé par leurs conseils et avis.

  15. Adhérent Avatar de totoche 93
    Date d'inscription
    juin 2012
    Localisation
    93150 ile de france
    Âge
    67
    Messages
    4 813

    Par défaut

    #55
    Super, ta persévérance t'a permis de venir à bout de cette malheureuse aventure
    Encore bravo, ces moteurs sont quand meme très solides

  16. Expert du Chevron Avatar de Dom.
    Date d'inscription
    septembre 2011
    Messages
    2 943

    Par défaut

    #56
    Salut,
    voila une fin heureuse !
    Bien joué et bonne route

Page 3 sur 3 PremièrePremière 123

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos du forum

Le forum est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum Planète-Citroën est interdite sans le consentement de l'administrateur.

Le forum Planète Citroën est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés