Information adhérent

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
pub
Page 2 sur 4 PremièrePremière 1234 DernièreDernière
Affichage des résultats 21 à 40 sur 78

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Nouveau membre Avatar de EMMA77
    Date d'inscription
    novembre 2017
    Messages
    22

    Par défaut

    #21
    Merci bcp pour vos réponses, vos pistes de recherche

    A Totoche :

    J'ai 2 ventilos l'un à côté de l'autre devant le radiateur, 2 mécanos m'ont dit qu'ils se déclenchaient et c'est sûr en hiver je n'ai plus de 110,120°
    (c'est en été que ça arrive et principalement à l'arrêt au ralenti ) quels sont les signes du calorstat défectueux ? et c'est quoi des isolements ?

    A Dom :

    Ils m'ont changé les durites de chauffage mais pas recherché la cause, les recherches d'éventuel défaut électrique sont parait-il très longues et couteuses, alors j'ai pas insisté et roulé sans clim tout l'été snif

  2. Expert du Chevron Avatar de Dom.
    Date d'inscription
    septembre 2011
    Messages
    2 895

    Par défaut

    #22
    Un calorstat défectueux se manifeste par une montée en température qui ne redescend pas même en roulant sur route à 90, la monté en température est progressive et pas brutal .

    Le calorstat est un robinet qui est fermé moteur froid il s'ouvre tout seul quand le moteur atteint 80-85°C , l'eau du moteur circule dans le radiateur pour y être refroidi et renvoyé vers le moteur pour le refroidir à son tour, si le calorstat est coincé fermé l'eau ne va pas dans le radiateur les ventilos tournent pour rien car car l'eau froide ne circule pas vers le moteur.

    Les durites de chauffage qui explose peuvent venir d'un calorstat défectueux ( qui reste fermé ) , ça ne peux pas venir d'un pb électrique , à moins de faire beaucoup de ville l'été avec un ventilo qui ne déclenche pas .

    Vu ce pb de durite il faut absolument s'assurer de la bonne ouverture du calorstat ça prend 30 seconde pour savoir si il fonctionne , il faut mettre la main sur la grosse durite qui part du moteur vers le haut du radiateur elle doit être chaude moteur chaud 85-90°C.

    Une fois que tu auras la réponse à cette question on pourra aviser concernant cette jauge .

    Tu aurais eu juste un pb de d'aiguille on aurait conclu à un bug mais là tu as eu un pb de durites donc il faut vérifier ce calorstat , ça a du etre fait le jour du remplacement des durites ( normalement )

    Si la température est montée réellement plusieurs fois à 110-120 le moteur a souffert et ne tardera pas à faire un Joint de culasse

  3. Adhérent Avatar de totoche 93
    Date d'inscription
    juin 2012
    Localisation
    93150 ile de france
    Âge
    67
    Messages
    4 791

    Par défaut

    #23
    Voila Dom a tout dit
    Vérifies quand meme la purge du circuit
    Est ce qu'il y a des bulles dans le vase d'expansion quand le moteur tourne?
    Pour faire une bonne purge, il faut mettre le circuit en charge. Personnellement, je prends une bouteille de jus de fruit en plastic qui s'emboite dans le vase d'expansion. Je remplis à moitié cette bouteille dont le cul a été coupé et j'ouvre les purges
    Quand le liquide coule sans bulles d'air, je referme les purges et le tour est joué
    Attention de bien boucher le trop plein du vase d'expansion
    Une fois la purge faite si le problème persiste et qu'il n'y a pas de bulles dans le vase d'expansion, ça ne peut etre qu'une panne électrique
    et là les recherches risquent d'etre pénibles

  4. Adhérent Avatar de totoche 93
    Date d'inscription
    juin 2012
    Localisation
    93150 ile de france
    Âge
    67
    Messages
    4 791

    Par défaut

    #24
    As tu passé le faisceau du radiateur au karcher ou à l'air comprimé, car la boue, les saletés, les pollens des arbres arrivent à boucher et l'air ne circule plus au travers
    Si ta clim ne fonctionne pas tu as peut etre un manque de gaz
    Une fois que tu auras controlé tout ça, tu nous dit ce qu'il se passe

  5. Nouveau membre Avatar de EMMA77
    Date d'inscription
    novembre 2017
    Messages
    22

    Par défaut

    #25
    OK je vais controler tout ça.

    Sinon côté clim, autrefois je faisais un entretien complet tous les 2 ans mais pendant 8 ans comme elle fonctionnait impec, je n'ai pas fait de recharge tous les 2 ans sauf flitre habitacle et traitement anti-bactéries, sauf en avril dernier on m'a mis 800g sur 875g, pas de fuite détectée.
    Par ailleurs remarqué qqch de bizarre (ou normal?) qd il y a eu surchauffe( déjà 3 fois ) la bouteille filtrante et son tuyau tremblaient comme sous surpression, pensé que qqch ne circulait pas bien, mais un mécano a suggéré lui pressostat hs, et vous ? l'enquète continue ...

  6. Adhérent Avatar de totoche 93
    Date d'inscription
    juin 2012
    Localisation
    93150 ile de france
    Âge
    67
    Messages
    4 791

    Par défaut

    #26
    Si le gars t'a mis trop de gaz, la clim se met en panne
    800g pour 875, il a simplement jeté du gaz sans faire le vide
    Incroyable que des pros fassent aussi mal le boulot
    Du coup il n'a meme pas controlé s'il y avait des fuites

  7. Expert du Chevron Avatar de Dom.
    Date d'inscription
    septembre 2011
    Messages
    2 895

    Par défaut

    #27
    @Totoche il a du brancher la bécane ça marche tout seul : tirage à vide et réinjection du gaz , calcul du gaz retiré / gaz réinjecté = manque 800gr .
    Enfin selon moi...

    @EMMA contrôle ou fait contrôler l'ouverture du calorstat le reste n'est pas dangereux pour le moteur, faire une purge éventuellement comme le préconise totoche.

  8. Adhérent Avatar de totoche 93
    Date d'inscription
    juin 2012
    Localisation
    93150 ile de france
    Âge
    67
    Messages
    4 791

    Par défaut

    #28
    Bonsoir Dom
    S'il faut 875 g et que le vide a été bien fait il faut remettre 875 g pas 825
    Ca ne fera peut etre pas déconner la clim mais va savoir

  9. Chevron d'or Avatar de grostoto
    Date d'inscription
    janvier 2004
    Localisation
    28
    Messages
    21 689

    Par défaut

    #29
    la machine calcule combien il en manque:

    elle récupère le gaz restant (75g), fait le vide, réinjecte les 75g récupéré et purifié, et fait le complément de 800g.

    et on dit qu'on a rajouté 800g pour 875 requis: c'est le langage normale en garage, cela n'a rien à voir avec la qualité du boulot, vu que toute la manip est automatisé par la machine:
    - elle tire le gaz restant
    - fait le vide et controler les fuites (avec une temporisation qui permet de voir si le vide est stable)
    - remplis le gaz

    cela a toutefois un défaut: un circuit peut ne pas fuir en dépression (vide), mais fuir en pression (uniquement détectable avec traceur, lumière et lunettes).
    Dernière modification par grostoto ; 30/12/2017 à 00h42.

  10. Expert du Chevron Avatar de Dom.
    Date d'inscription
    septembre 2011
    Messages
    2 895

    Par défaut

    #30
    oui c'est ce que l'on peut en déduire il manquait 800gr , en passant ça fait beaucoup, voir fuite mais ça n'a pas de rapport avec la tempé pb à traiter en second .

  11. Nouveau membre Avatar de EMMA77
    Date d'inscription
    novembre 2017
    Messages
    22

    Par défaut

    #31
    Bonjour à tous,

    J'ai contrôlé ce que vous avez suggéré :

    - la grosse durite en haut du radiateur est bien chaude voire brûlante
    - il n'y a pas de bulles dans le vase d'expansion moteur tournant
    - les 2 ventilos se sont déclenchés avec la clim vers 85°
    donc avec ces précisions, pquoi surchauffe l'été ?

    Concernant le gaz, le mécano ne savait pas exactement la contenance, son ordi ne lui donnait pas cette précision, il a vidé 775 g et a mis 800g ( j'ai su plus tard qu'il fallait 875 g, il me disait ça marchera qd même si pas assez, mais ne surtout pas en mettre trop ) elle fait du froid mais température d'eau monte grâve trop haut l'été

  12. Adhérent Avatar de totoche 93
    Date d'inscription
    juin 2012
    Localisation
    93150 ile de france
    Âge
    67
    Messages
    4 791

    Par défaut

    #32
    Ton radiateur est peut etre bouché ou le faisceau encrassé
    As tu mis la main sur le radiateur?
    Est il chaud sur toute sa surface?

  13. Expert du Chevron Avatar de Dom.
    Date d'inscription
    septembre 2011
    Messages
    2 895

    Par défaut

    #33
    Ok donc il a mis 25gr , c'est bon ça marche quand même , c'est pas pour 75gr en moins que cela causera un pb de clim et ça n'a pas de rapport avec ta tempé .

    Bon les ventilos fonctionnent .
    L'hiver tu dis que lorsque tu met le chauffage tu monte à 90c ok qui ya t-il d'anormal là ? rien ?

    Le pb est en été 110-120 , je ne vois pas de rapport avec la clim , mis à part que ça force un peu + sur le moteur mais ça déclenche les ventilos ...
    Il faut s'assurer de la véracité de la jauge ( thermomètre laser) c'est bouillant tu ouvres le capot c'est un four si réel , ensuite voir le dernier post de totoche , j’espère que c'est la jauge qui est fausse parce que c'est pas bon ces montés en tempé ...

  14. Adhérent Avatar de totoche 93
    Date d'inscription
    juin 2012
    Localisation
    93150 ile de france
    Âge
    67
    Messages
    4 791

    Par défaut

    #34
    Bonjour à tous et joyeux réveillon
    Il va falloir que tu te trouves un thermomètre laser pour voir s'il n'y a pas une dérive de la température du tableau de bord
    Je n'y crois pas trop car les durites de chauffage ont déjà sauté, à moins qu'il y ait deux pannes (dérive de la température et bouchon du vase détaré)
    Donc, nettoyage impératif du faisceau de radiateur et changement du calorstat par un neuf et voir aussi le bouchon du vase d'expansion
    Pour le bouchon, ça n'évitera pas la surchauffe mais les surpressions dans le circuit (gare au radiateur de chauffage)
    Le moteur ne chauffe pas en hiver donc tu as jusqu'au printemps pour trouver la panne et y remédier

  15. Nouveau membre Avatar de EMMA77
    Date d'inscription
    novembre 2017
    Messages
    22

    Par défaut

    #35
    Bonjour à tous et bonne année !

    Totoche, puis-je et comment nettoyer le faisceau du radiateur ? faisceau = ensemble de fils ou toutes les ailettes ? depuis choc avg peut-être certaines ailettes cassées ?
    sinon pas de mayonnaise, mais liquide de refroidissement au lieu d'être vert translucide comme au départ, il est vert mais plutôt opaque, et puis elle fait trop de fumée blanche surtout le matin (mais aussi en journée) ou lors des accélarations, c'est pas très top tout ça je crois

  16. Expert du Chevron Avatar de Dom.
    Date d'inscription
    septembre 2011
    Messages
    2 895

    Par défaut

    #36
    Il faut s’inquiéter des fumées blanches seulement quand la voiture a parcourue un bon nombre de kilomètre dans la journée , le pot d’échappement se charge d'humidité en cette saison même chaud d’ailleurs tu peux remarquer que les pots dégagent de la vapeur selon le climat.
    Aussi il faut surveiller le niveau de liquide dans le vase , si tu dois en rajouter périodiquement alors ...

  17. Nouveau membre Avatar de EMMA77
    Date d'inscription
    novembre 2017
    Messages
    22

    Par défaut

    #37
    Merci Dom, j'espère n'être pas trop près du chgt de joint de culasse, car je remets très rarement du liquide dans le vase, qui n'a pas de fuite quoique le bouchon a perdu de son ressort, je vais le faire vérifier ; côté huile j'en remets très rarement, donc à part l'embrayage et la clim qui fait surchauffer, elle a qd même réussi à monter
    à 110 km/h, c'est pas mal à son âge !

  18. Chevron d'or Avatar de grostoto
    Date d'inscription
    janvier 2004
    Localisation
    28
    Messages
    21 689

    Par défaut

    #38
    Citation Envoyé par EMMA77 Voir le message
    le bouchon a perdu de son ressort
    ??

    bin commence par la, car un circuit qui n'est plus en pression fonctionne mal (mauvais fonctionnement du refroidissement, ébullition plus rapide avec création de bulles d'air).

  19. Expert du Chevron Avatar de Dom.
    Date d'inscription
    septembre 2011
    Messages
    2 895

    Par défaut

    #39
    Oui change le c'est pas cher et faisable par tous, mais ça ne peut pas faire monter la tempé à de tel niveaux , le principal soucis d'un bouchon défectueux c'est un débordement du vase et une légère monté en tempé .

  20. Adhérent Avatar de totoche 93
    Date d'inscription
    juin 2012
    Localisation
    93150 ile de france
    Âge
    67
    Messages
    4 791

    Par défaut

    #40
    Bonjour à tous
    EMMA77 pour nettoyer le faisceau tu passes un coup de karcher par le bas du parechoc à l'extérieur et par l'intérieur du compartiment moteur
    A l'air comprimé c'est mieux mais il faut avoir une grosse réserve d'air
    La priorité et le plus facile c'est le calorstat et le bouchon du vase d'expansion
    Si le calorstat ne s'ouvre pas entièrement le flot de LR est diminué d'ou surchauffe

Page 2 sur 4 PremièrePremière 1234 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos du forum

Le forum est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum Planète-Citroën est interdite sans le consentement de l'administrateur.

Le forum Planète Citroën est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés