pub

Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
Affichage des résultats 1 à 13 sur 13

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Apprenti du chevron Avatar de Benito
    Date d'inscription
    avril 2005
    Localisation
    Dans le Noooooorrrrrrrd !
    Âge
    50
    Messages
    801

    Par défaut Couinement de roulement à faible vitesse

    #1
    Bonjour,

    Depuis peu, je suis l'heureux propriétaire d'une Xantia V6 BVA de 1998.

    Or, depuis peu, j'entends un bruit de couinement assez fort à l'avant.

    Ce bruit ne se produit que la voiture en mouvement et cesse immédiatement à la moindre sollicitation de la pédale de frein (frein à main compris). Ce bruit se fait ressentir par de légères vibrations dans le volant (pas d'oscillation, mais juste une vibration en lien direct avec ce bruit).

    • Provenant de l'avant, j'ai pensé à un roulement de roue mais le fait de tourner ne change rien.
    • Ni l'accélération, ni la décélération n'ont d'influence.
    • Lorsque je suis en mouvement (bruit présent bien sûr) et que je mets la boite sur NEUTRE, cela ne change rien.
    • Ce bruit ne se produit principalement qu'à chaud.
    • Lorsque la voiture est chaude, une vitesse de quelques km/h peut suffire à le provoquer.
    • A haute vitesse (même à celles que la loi tolère...) sur autoroute, aucun problème. Le bruit disparait de lui même à partir de 90-100 km/h.
    • Je n'ai rien constaté en marche arrière, mais cela n'est peut-être pas probant.


    Donc, il ne reste que les roulement de cardans ou le roulement de la rallonge de cardan droit (ce qui pourrait expliquer la transmission dans la direction) ou le différentiel de boite, mais alors, pourquoi pas à haute vitesse ?

    Je sèche : j'attends donc vos avis éclairés.

    Cordialement,
    Benito
    Mes anciennes : 104 ZS, AX en Vogue, 106 XT, 205 SRD, 605 SV 3.0, XANTIA 1.8I16V SX 1996, 205 GR, Xantia 1.9TD VSX 1994, Xantia 1.9TD VSX 1993, Picasso 2.0 HDI Exclusive 2003, XM Turbo CT VSX 1996, XM 2.0 I Ambiance 1989
    Mes actuelles : CX GTI TURBO 1 S2, CX GTI TURBO S1, 2CV4 Special 1974, Xantia II exclusive 1998 2.0I 16V, Ford Mondeo Clipper 1.8 TD 1996, C5 II 2.0 HDI 140 exclusive 2008, Xantia V6 BVA 1998.

    Les boules sont vertes, mais mes Citroën à boules sont grises...

  2. Apprenti du chevron Avatar de Benito
    Date d'inscription
    avril 2005
    Localisation
    Dans le Noooooorrrrrrrd !
    Âge
    50
    Messages
    801

    Par défaut

    #2
    Précision supplémentaire : le bruit est en lien direct avec la rotation des roues. Ce ne peut en aucun cas être un bruit moteur ou de la pompe hydraulique.
    Mes anciennes : 104 ZS, AX en Vogue, 106 XT, 205 SRD, 605 SV 3.0, XANTIA 1.8I16V SX 1996, 205 GR, Xantia 1.9TD VSX 1994, Xantia 1.9TD VSX 1993, Picasso 2.0 HDI Exclusive 2003, XM Turbo CT VSX 1996, XM 2.0 I Ambiance 1989
    Mes actuelles : CX GTI TURBO 1 S2, CX GTI TURBO S1, 2CV4 Special 1974, Xantia II exclusive 1998 2.0I 16V, Ford Mondeo Clipper 1.8 TD 1996, C5 II 2.0 HDI 140 exclusive 2008, Xantia V6 BVA 1998.

    Les boules sont vertes, mais mes Citroën à boules sont grises...

  3. Adhérent Avatar de grostoto
    Date d'inscription
    janvier 2004
    Localisation
    28
    Messages
    21 026

    Par défaut

    #3
    couinement ou cliquetis ?

    sans doute les freins.

    edit: si ça remonte dans la direction par des vibrations, alors faut voir les jeux en passant en dessous.

  4. Adhérent Avatar de Colteur
    Date d'inscription
    août 2013
    Localisation
    Seine et Marne
    Âge
    25
    Messages
    2 743

    Par défaut

    #4
    pourquoi pas à haute vitesse? Bonne question, c'est comme quand les pneus sont mal équilibrés, ça vibre à 110, à 90 rien, et à 120 rien non plus.

    disques de freins voilés?
    Xantia 2.0 HDI 110 Exclusive (11/1999)
    Xantia 3.0 V6 ACTIVA (03/1999)

  5. Utilisateur Avatar de killso2
    Date d'inscription
    août 2016
    Localisation
    Haute-Garonne
    Messages
    78

    Par défaut

    #5
    Je ne sais pas si c'est la même chose, mais j'ai presque le même phénomène sur ma xantia 1.8 16v.
    Ce bruit provient de la rotation des roues et non du régime moteur ( peu importe la vitesse engagé, et j'ai testé au point mort en accélérant tout en roulant, le bruit ne changeait pas ), il vient de l'avant droit pour ma part et ça fait un couinement assez fort.
    Il disparaît aussi en freinant, des fois il réapparait quelques secondes après.
    La seul différence avec toi, c'est que pour moi, ce bruit n’apparaît qu'a froid justement, dès le premier kilomètre ou le 2° de franchis, le bruit à disparu.
    Par contre, je ne ressens rien dans le volant, ou du moins je n'ai rien remarqué.

    J'ai une vidéo du bruit, j'essaierai de la posté.
    Dernière modification par killso2 ; 11/10/2017 à 23h03.
    Xantia 1.8 16v SX Pack Clim 370 000km de 1998

  6. Adhérent Avatar de chtitbof
    Date d'inscription
    mai 2011
    Localisation
    Montluçon
    Messages
    2 764

    Par défaut

    #6
    Voiture chaude, quand tu arrives à reproduire le bruit, lève le nez de la voiture, roues pendantes, demarre, engage une vitesse et laisse tourner dans le vide. Vois si le bruit réapparait et si oui, tu peux aller voir du coté concerné (les 2 peut-etre) si tu arrive à mieux le localiser. Faudra peut-etre retirer les roues.
    Mes trois présentations :
    2CV : http://www.planete-citroen.com/forum...d.php?t=144431
    Xantia : http://www.planete-citroen.com/forum...d.php?t=141281
    BX : http://www.planete-citroen.com/forum...57#post2369457

    Mes 3 voitures :
    2CV AZLP 1958 de 210 000 Km estimé
    BX TRD Turbo 1988 de 365 000 Km (bientôt remplacée par une Zoé )
    Xantia break HDI 110CV 2000 de 310 000 Km sans EGR et cata vide

  7. Apprenti du chevron Avatar de Benito
    Date d'inscription
    avril 2005
    Localisation
    Dans le Noooooorrrrrrrd !
    Âge
    50
    Messages
    801

    Par défaut

    #7
    Citation Envoyé par grostoto Voir le message
    couinement ou cliquetis ?

    sans doute les freins.

    edit: si ça remonte dans la direction par des vibrations, alors faut voir les jeux en passant en dessous.
    Couinement : comme un roulement rouillé.
    Mes anciennes : 104 ZS, AX en Vogue, 106 XT, 205 SRD, 605 SV 3.0, XANTIA 1.8I16V SX 1996, 205 GR, Xantia 1.9TD VSX 1994, Xantia 1.9TD VSX 1993, Picasso 2.0 HDI Exclusive 2003, XM Turbo CT VSX 1996, XM 2.0 I Ambiance 1989
    Mes actuelles : CX GTI TURBO 1 S2, CX GTI TURBO S1, 2CV4 Special 1974, Xantia II exclusive 1998 2.0I 16V, Ford Mondeo Clipper 1.8 TD 1996, C5 II 2.0 HDI 140 exclusive 2008, Xantia V6 BVA 1998.

    Les boules sont vertes, mais mes Citroën à boules sont grises...

  8. Apprenti du chevron Avatar de Benito
    Date d'inscription
    avril 2005
    Localisation
    Dans le Noooooorrrrrrrd !
    Âge
    50
    Messages
    801

    Par défaut

    #8
    Citation Envoyé par Colteur Voir le message
    pourquoi pas à haute vitesse? Bonne question, c'est comme quand les pneus sont mal équilibrés, ça vibre à 110, à 90 rien, et à 120 rien non plus.

    disques de freins voilés?
    Le pneus ne sont pas en cause car j'ai fait une inversion avant arrière sans aucune influence.

    Les disques sont en parfait état (quasi neuf, la voiture n'a que 80000 km) et les plaquettes sont encore bonne bien que la plaquette avant droite intérieure soit bien entammée (mais V6 et BVA...).
    Mes anciennes : 104 ZS, AX en Vogue, 106 XT, 205 SRD, 605 SV 3.0, XANTIA 1.8I16V SX 1996, 205 GR, Xantia 1.9TD VSX 1994, Xantia 1.9TD VSX 1993, Picasso 2.0 HDI Exclusive 2003, XM Turbo CT VSX 1996, XM 2.0 I Ambiance 1989
    Mes actuelles : CX GTI TURBO 1 S2, CX GTI TURBO S1, 2CV4 Special 1974, Xantia II exclusive 1998 2.0I 16V, Ford Mondeo Clipper 1.8 TD 1996, C5 II 2.0 HDI 140 exclusive 2008, Xantia V6 BVA 1998.

    Les boules sont vertes, mais mes Citroën à boules sont grises...

  9. Apprenti du chevron Avatar de Benito
    Date d'inscription
    avril 2005
    Localisation
    Dans le Noooooorrrrrrrd !
    Âge
    50
    Messages
    801

    Par défaut

    #9
    Citation Envoyé par chtitbof Voir le message
    Voiture chaude, quand tu arrives à reproduire le bruit, lève le nez de la voiture, roues pendantes, demarre, engage une vitesse et laisse tourner dans le vide. Vois si le bruit réapparait et si oui, tu peux aller voir du coté concerné (les 2 peut-etre) si tu arrive à mieux le localiser. Faudra peut-etre retirer les roues.
    Je sais bien. Il me faudrait un minimoy résistant à la chaleur, parlant français, ayant de bonnes notions de mécaniques et aimant faire de la varappe dans le compartiment moteur pour m'aider. J'ai demandé à Luc Besson. J'attends sa réponse...

    Plus sérieusement, ce n'est pas simple en effet. Je n'ai pas la voiture depuis longtemps mais si je m'arrête plus de 15 mn, c'est mort. Le bruit ne réapparait pas avant une nouvelle chauffe.

    Ce matin, typiquement, 15 mn de voiture sur voies expresses (Lille) par temps frisquet et rien. Ce soit, il fera plus chaud et il y aura des embouteillages (et oui, Lillie est une vile aussi moderne que Paris où il y a aussi des embouteillages ...).

    Hier soir, dans ces mêmes conditions, elle a couiné tout le long du chemin même à très faible vitesse (juste entrainée par l'inertie de la BVA lorsqu'on lâche le frein).

    Comme Grostoto, j'ai pensé aux freins, mais ils ont l'air en très bon état. Peut-être une purge leurs ferait du bien. La voiture n'avait pas roulé depuis quelques temps (décès du propriétaire).
    Mes anciennes : 104 ZS, AX en Vogue, 106 XT, 205 SRD, 605 SV 3.0, XANTIA 1.8I16V SX 1996, 205 GR, Xantia 1.9TD VSX 1994, Xantia 1.9TD VSX 1993, Picasso 2.0 HDI Exclusive 2003, XM Turbo CT VSX 1996, XM 2.0 I Ambiance 1989
    Mes actuelles : CX GTI TURBO 1 S2, CX GTI TURBO S1, 2CV4 Special 1974, Xantia II exclusive 1998 2.0I 16V, Ford Mondeo Clipper 1.8 TD 1996, C5 II 2.0 HDI 140 exclusive 2008, Xantia V6 BVA 1998.

    Les boules sont vertes, mais mes Citroën à boules sont grises...

  10. Adhérent Avatar de grostoto
    Date d'inscription
    janvier 2004
    Localisation
    28
    Messages
    21 026

    Par défaut

    #10
    Citation Envoyé par Benito Voir le message
    a plaquette avant droite intérieure soit bien entammée
    donc il y a bien un appuie supérieur aux autres plaquettes: la source du bruit est sans doute la.

    bon nettoyage des étriers (les arr aussi en passant, corrosion entre le bras et l'etrier), graissage des colonnettes à l'huile fine, purge de tout ça, chgt des plaquettes et c'est reparti.

  11. Apprenti du chevron Avatar de Benito
    Date d'inscription
    avril 2005
    Localisation
    Dans le Noooooorrrrrrrd !
    Âge
    50
    Messages
    801

    Par défaut

    #11
    Citation Envoyé par grostoto Voir le message
    donc il y a bien un appuie supérieur aux autres plaquettes: la source du bruit est sans doute la.

    bon nettoyage des étriers (les arr aussi en passant, corrosion entre le bras et l'etrier), graissage des colonnettes à l'huile fine, purge de tout ça, chgt des plaquettes et c'est reparti.
    Chef ! Oui Chef !!!

    A priori, pas de corrosion entre bras et étrier à l'arrière. Mais une bonne purge, si ça ne fait pas de bien, ça ne fera pas de mal.

    Merci,
    Benito
    Mes anciennes : 104 ZS, AX en Vogue, 106 XT, 205 SRD, 605 SV 3.0, XANTIA 1.8I16V SX 1996, 205 GR, Xantia 1.9TD VSX 1994, Xantia 1.9TD VSX 1993, Picasso 2.0 HDI Exclusive 2003, XM Turbo CT VSX 1996, XM 2.0 I Ambiance 1989
    Mes actuelles : CX GTI TURBO 1 S2, CX GTI TURBO S1, 2CV4 Special 1974, Xantia II exclusive 1998 2.0I 16V, Ford Mondeo Clipper 1.8 TD 1996, C5 II 2.0 HDI 140 exclusive 2008, Xantia V6 BVA 1998.

    Les boules sont vertes, mais mes Citroën à boules sont grises...

  12. Utilisateur Avatar de X1mania
    Date d'inscription
    juin 2016
    Localisation
    Yvelines
    Messages
    293

    Par défaut

    #12
    Bonsoir
    Bravo chouette auto!
    J'ai eu le même type de problème sur la mienne( achetée à 210000 kms) avec des disques et plaquettes neuves,j'avais des vibrations bizarre,vraiment du genre disques neufs mais voilés ! Par contre pas de bruits,j'avais contrôlé avec un comparateur,pas de voile important mais grosses vibrations dans le volant au freinage...
    Dernièrement,avant les vacances d'été,vilain bruit,toujours au freinage,plus d'un côté que l'autre,mais un sale bruit genre roulement de roue mort qui se manifestait au freinage( en plus des vibrations habituelles...)
    Je change mes plaquettes de freins,264000 kms,plus de bruit de roulement,plus de vibrations au freinage ! Yes! Vive la qualité des pièces de freinage..
    J'ai roulé plus de 50000 kms avec des plaquettes pourries en pensant que mes disques étaient voiles...
    Ceci dit,j'avais eu déjà sur d autre Xantia ce genre de comportement bizarre quand les plaquettes arrive en fin de vie...

  13. Apprenti du chevron Avatar de Benito
    Date d'inscription
    avril 2005
    Localisation
    Dans le Noooooorrrrrrrd !
    Âge
    50
    Messages
    801

    Par défaut

    #13
    Bonjour,

    Hier soir, j'ai pris le temps de purger les freins avant.

    Première chose, contrairement à ce que j'avais annoncé plus avant, l'usure des plaquettes est quasi symétrique. J'avais donc mal regardé.

    Deuxièmement, comme c'était prévisible, le liquide qui est sortie était d'un doux marron clair... J'ai donc purgé jusqu'à voir arriver du beau vert flashy.

    Maintenant, on va voir ce que ça donne. Je vous tiens au courant.

    Cordialement,
    Benito
    Mes anciennes : 104 ZS, AX en Vogue, 106 XT, 205 SRD, 605 SV 3.0, XANTIA 1.8I16V SX 1996, 205 GR, Xantia 1.9TD VSX 1994, Xantia 1.9TD VSX 1993, Picasso 2.0 HDI Exclusive 2003, XM Turbo CT VSX 1996, XM 2.0 I Ambiance 1989
    Mes actuelles : CX GTI TURBO 1 S2, CX GTI TURBO S1, 2CV4 Special 1974, Xantia II exclusive 1998 2.0I 16V, Ford Mondeo Clipper 1.8 TD 1996, C5 II 2.0 HDI 140 exclusive 2008, Xantia V6 BVA 1998.

    Les boules sont vertes, mais mes Citroën à boules sont grises...

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés