pub

Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
Affichage des résultats 1 à 6 sur 6

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Utilisateur Avatar de jean22
    Date d'inscription
    août 2010
    Messages
    58

    Par défaut Bruit au niveau du récepteur ou butée embrayage ?

    #1
    Bonjour
    J'ai acheté une xantia 2l HDI 110 exclusive de 1999 avec un km de 234 000.
    Mais il se trouve qu'il y a un bruit (un clac) quand je relâche la pédale d'embrayage moteur tournant, mais pas moteur éteint ? Je pensais au récepteur d'embrayage, mais vue qu'il ne le fait pas moteur éteint, je pense plutôt à la butée ou fourchette ou je ne sais pas...
    Si vous pouviez venir éclairer un petit bricoleur, je vous en remercie.

  2. Utilisateur Avatar de titi39
    Date d'inscription
    septembre 2004
    Localisation
    colmar
    Messages
    215

    Par défaut

    #2
    Butée plutot, il devrait y avoir aussi un petit bruit de sifflement ou de piece métallique qui frotte !

  3. Expert du Chevron Avatar de babar2
    Date d'inscription
    décembre 2006
    Localisation
    IDF
    Messages
    2 071

    Par défaut

    #3
    Salut, je pense au diaphragme cassé qui rend l’âme, ça débraye correctement?

  4. Utilisateur Avatar de jean22
    Date d'inscription
    août 2010
    Messages
    58

    Par défaut

    #4
    "Butée plutot, il devrait y avoir aussi un petit bruit de sifflement ou de piece métallique qui frotte !"

    Peut être bien, mais difficilement identifiable, à part le clac au relâchement de la pédale moteur tournant. Moi qui avait espéré un simple récepteur grrrrr

  5. Utilisateur Avatar de jean22
    Date d'inscription
    août 2010
    Messages
    58

    Par défaut

    #5
    Citation Envoyé par babar2 Voir le message
    Salut, je pense au diaphragme cassé qui rend l’âme, ça débraye correctement?
    En haut de pédale uniquement mais les vitesses passent bien.

  6. Utilisateur Avatar de jean22
    Date d'inscription
    août 2010
    Messages
    58

    Par défaut

    #6
    Ou peut être la fourchette, va falloir opérer

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés