Affichage des résultats 1 à 5 sur 5

Discussion: Start and Stop

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. #1
    Nouveau membre Avatar de morjan
    Date d'inscription
    mai 2017
    Messages
    2

    Exclamation Start and Stop

    Bonjour,

    Je viens de faire l'acquisition d'une C3 Exclusive E-Hdi 1.6 90cv.

    La voiture fonctionne très bien et j'en suis très content, mise a part un soucis sur le start and stop... Et a priori le vendeur n'était pas au courant...

    Bref j'explique le soucis, il est simple quand le start and stop s enclenche et quand j'embraye rien ne se passe sachant que la voiture passe du voyant ECO a celui de la batterie allumé... ça me donne l impression que la voiture cale au lieu de resté en mode stop du coup je suis obligé de remettre un coup de clé pour que la voiture redémarre...

    Est-ce que quelqu'un a déjà rencontré ou pense savoir d'ou viens ce soucis??

    Merci d'avance pouce:

  2. #2
    pilote chevronné Avatar de prophete57
    Date d'inscription
    février 2011
    Localisation
    METZ LORRAINE
    Âge
    64
    Messages
    1 879

    Par défaut

    Bonjour
    J'ai eu la même chose sur mon ex voiture S&S en action, arrêt feux tricolore,redémarrage et bien non pas de remise en route moteur. Explication réseau "batterie faible

  3. #3
    Maitre du chevron Avatar de Diabolo1
    Date d'inscription
    décembre 2013
    Messages
    4 326

    Par défaut

    D'où le voyant batterie allumé !

    Diabolo1

  4. #4
    Nouveau membre Avatar de morjan
    Date d'inscription
    mai 2017
    Messages
    2

    Par défaut

    Et lorsque tu as changer la batterie plus de problème?

  5. #5
    pilote chevronné Avatar de prophete57
    Date d'inscription
    février 2011
    Localisation
    METZ LORRAINE
    Âge
    64
    Messages
    1 879

    Par défaut

    Citation Envoyé par Diabolo1 Voir le message
    D'où le voyant batterie allumé !
    Non c'est le système qui veux cela,par contre y a t'il pas le voyant huile ? enfin tous les voyants comme pour un démarrage avec la clé. Faire un essai quand elle est en S&S, enlever la ceinture de sécurité on rentre dans ce cas de figure ).J'ai parlé batterie faible, pas HS.Perso j'ai essayer de pas utiliser les gros consommateurs de courant (lunette AR etc...) arrêter le S&S pendant une semaine et roulage pour que la batterie reprenne du poil de la bete. Durée du non démarrage environ 15 jours après RAS

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés