Information adhérent

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
pub
Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 20 sur 40

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Apprenti du chevron Avatar de fabien62
    Date d'inscription
    juillet 2011
    Messages
    905

    Par défaut Vibrations au freinage, je sèche !

    #1
    Bonjour,

    Ma xantia 1.8 16V de 2001 (actuellement 175000 km) vibre au freinage, presque depuis que je l'ai, soit 5 ans et depuis ses 120 000km environ.

    Récemment je trouve que le phénomène s'est accentué.

    Les vibrations n'interviennent uniquement qu'au freinage. On les ressent bien surtout à 130-140 ... un peu moins à 100-110 ... et quasiment plus rien sous 80km/h.

    Pourtant, depuis tout ce temps :
    -4 pneus de grande marque changés.
    -au moins 2 purges.
    -disques et plaquettes changés.

    et enfin, ce matin; graissage des pistons de freins et colonettes, ça coulissait tout seul ensuite, j'ai tout remonté ... mais aucun changement à l'essai routier !

    Je ne sais plus trop ce que je peux faire !

    J'ajoute aussi qu'à basse vitesse, sur route un peu bosselée (égoûts, raccords de bitûme etc) et avec la vitre passager ouverte, on entend un petit cliquetis côté droit, comme si une petite barre de fer avait du jet et bougeait ...

    Je trouve aussi qu'en roue libre, à basse vitesse, genre quand on laisse mourir pour arriver à un feu ou un stop, il y a comme un phénomène de roue voilée, toujours du côté droit, la voiture semble légérement monter et descendre (moyeu voilé ??), plus on roule vite plus le phénomène s'accentue, pour disparaître après peut être 30-40km/h ...

    J'ignore si ces deux derniers points (cliquetis et phénomène de roue voilée) sont liés et s'ils sont la cause des vibrations au freinage à haute vitesse.

    Pour terminer, j'ajoute que la voiture freine droit, ne présentait pas de déséquilibre lors des deux derniers CT, ne vibre pas en marche normale.

    Par avance merci.

  2. Chevron d'or Avatar de grostoto
    Date d'inscription
    janvier 2004
    Localisation
    28
    Messages
    21 131

    Par défaut

    #2
    le cliquetis est sans doute dû à la goupille de vérouillage de l'ecrou de cardan: à vérifier si elle est présente, et si elle bouge.

  3. Adhérent Avatar de totoche 93
    Date d'inscription
    juin 2012
    Localisation
    93150 ile de france
    Âge
    66
    Messages
    4 577

    Par défaut

    #3
    Bonjour
    Vérifies le serrage du cardan et pour le cliquetis Grostoto a surement mis le doigt dessus
    As tu bien nettoyé la face d'appui des disques sur le moyeu?
    Tes jantes sont bonnes sans plat (j'ai eu le coup, le plat de la jante était du coté intérieur)
    Si tout est bon, c'est peut etre un roulement de roue qui est en fin de vie

  4. Apprenti du chevron Avatar de fabien62
    Date d'inscription
    juillet 2011
    Messages
    905

    Par défaut

    #4
    Je remonte de l'atelier ....

    Par acquis de conscience, inversion des roues AV/AR et purge complète des freins ...
    AUCUN changement dans les vibrations.
    Pour la goupille de l'écrou de cardan, oui présente et ne bouge pas.

    Le seul truc qui pourrait ressembler à ce cliquetis est une petite pièce métallique qui sert en quelquesorte de protège rotule (de direction), elle a du jeu et bouge bien (rotule bien serrée, vérifiée). Mais bon, c'est pareil de l'autre côté et on ne l'entend pas ...

    Pour les vibrations, je ne vois pas au final ...

  5. Expert du Chevron Avatar de chtitbof
    Date d'inscription
    mai 2011
    Localisation
    Montluçon
    Messages
    2 764

    Par défaut

    #5
    Tu as raison pour le cliquetis de la tôle de protection de la rotule de direction, j'avais eu çà sur la mienne. Un bon coup de marteau bien placé avait résolu l'affaire. A tel point qu'en lisant ton problème je n'y avais même plus pensé.
    Mes trois présentations :
    2CV : http://www.planete-citroen.com/forum...d.php?t=144431
    Xantia : http://www.planete-citroen.com/forum...d.php?t=141281
    BX : http://www.planete-citroen.com/forum...57#post2369457

    Mes 3 voitures :
    2CV AZLP 1958 de 210 000 Km estimé
    BX TRD Turbo 1988 de 365 000 Km (bientôt remplacée par une Zoé )
    Xantia break HDI 110CV 2000 de 310 000 Km sans EGR et cata vide

  6. Adhérent Avatar de totoche 93
    Date d'inscription
    juin 2012
    Localisation
    93150 ile de france
    Âge
    66
    Messages
    4 577

    Par défaut

    #6
    As tu vérifié le serrage du cardan (douille de 35 je crois)?
    Tes pneus de grande marque, ils sont neufs ou d'occasion?
    Tu ne dis rien sur tes jantes (alus ou tole)
    Les cardans sont en bon état et sans jeu?
    A part une jante voilée ou un pneu déformé je suis comme toi, je sèche

  7. Expert du Chevron Avatar de Dom.
    Date d'inscription
    septembre 2011
    Messages
    2 264

    Par défaut

    #7
    Salut,
    si le remplacement des disques et plaquettes n'a pas resolu le pb c'est qu'il y a du jeu dans un organe .
    La premiere chose à soupçonner les freins puisque cela se produit au freinage , peut etre un léger jeu aux colonnettes que tu aurais loupé ça c'est important aussi :

    Citation Envoyé par totoche 93 Voir le message
    As tu bien nettoyé la face d'appui des disques sur le moyeu?
    Ensuite cardan ( mort, ) ce qui pourrait avoir un rapport avec tes 2 pb vibrations + faux rond .
    Roulement porte moyeu ...

  8. pilote chevronné Avatar de thibrol
    Date d'inscription
    juin 2005
    Localisation
    29
    Âge
    51
    Messages
    1 117

    Par défaut

    #8
    as tu mesuré le voilage des disques ?
    salut

  9. Adhérent Avatar de tchris
    Date d'inscription
    juillet 2003
    Localisation
    Bretagne
    Messages
    3 582

    Par défaut

    #9
    Citation Envoyé par totoche 93 Voir le message
    As tu bien nettoyé la face d'appui des disques sur le moyeu?
    A vérifier impérativement en effet : même un disque neuf parfait paraîtra voilé sur s'il n'est pas parfaitement appliqué sur le moyeu sur toute la surface d'appui.

  10. Nouveau membre Avatar de DingDong
    Date d'inscription
    décembre 2016
    Messages
    19

    Par défaut

    #10
    Citation Envoyé par tchris Voir le message
    A vérifier impérativement en effet : même un disque neuf parfait paraîtra voilé sur s'il n'est pas parfaitement appliqué sur le moyeu sur toute la surface d'appui.
    effectivement, il est bon de passer un papier de verre sur le moyeu avant de remonter le disque... j'ai déjà eu un beau pb de surchauffe et voilage parce que le ponçage n'avait pas été fait....
    Xantia 2.0 HDI 110 - Break (Mars 2001)

  11. Apprenti du chevron Avatar de fabien62
    Date d'inscription
    juillet 2011
    Messages
    905

    Par défaut

    #11
    -Jantes tôles. (inversées AV/AR, sans aucun changement)

    -Surface d'appui des disques pas forcément nettoyée vérifiée, je ferai donc cela ...

    -Pneus désormais presque morts, mais bon, même quand je les ai changé cela n'avait pas changé grand chose, et comme pour les jantes, inversés AV/AR ...)

  12. Utilisateur Avatar de indoboys
    Date d'inscription
    novembre 2014
    Messages
    196

    Par défaut

    #12
    Bonjour,je pense également à un mauvais appui des disques sur le moyeu.deja eu ce problème sur la Ford de ma fille. Au travail, nous avons également ce problème sur nos bus Scania et il s'agit des colonnettes qui s'usent et donc regarde aussi de ce côté là.

  13. Nouveau membre Avatar de DingDong
    Date d'inscription
    décembre 2016
    Messages
    19

    Par défaut

    #13
    Hello !

    Apparemment, ceux qui ont eu des pbs de vibrations, cela venait de l'arrière.
    Sinon, regarde dans ce lien bien connu pour la question du sulfatage :
    http://xantia.pagesperso-orange.fr/t...plaquettes.htm
    Xantia 2.0 HDI 110 - Break (Mars 2001)

  14. Éleveur de Xantia Avatar de PumaGT
    Date d'inscription
    mai 2012
    Localisation
    Outre-Forêt (67)
    Âge
    29
    Messages
    7 709

    Par défaut

    #14
    J'avais la même chose avec des silent bloc de triangles HS.

    Celui le plus à l'arrière était complètement mort.
    Y avait un jeu latéral de presque 2 cm.
    Xantia 2.1TD SX Pack Clim - 1998 - Bleu Mauritius (2012 - , 142.611 - 269.000km)
    Xantia Activa 2.0 TCT Bioflex+ - 1997 - Vert Véga (2013 - , 81.231 - 129.000km)
    Xantia Exclusive 3.0 V6 BVA - 1999 - Gris Fulminator (2015 - , 56.459 - 94.000km)
    Me contacter de préférence par mail. Merci

  15. Apprenti du chevron Avatar de fabien62
    Date d'inscription
    juillet 2011
    Messages
    905

    Par défaut

    #15
    Merci pour vos explications, je me remets dessus dès que je peux et je vous tiens au courant.

    @PumaGT Pour le jeu au triangle, vibrations uniquement au freinage aussi à cause de cela ?

  16. Éleveur de Xantia Avatar de PumaGT
    Date d'inscription
    mai 2012
    Localisation
    Outre-Forêt (67)
    Âge
    29
    Messages
    7 709

    Par défaut

    #16
    En tout cas, il n'y a que là que je le ressentais dans mon cas.
    Et uniquement sur les freinages a plus de 70km/h.
    Xantia 2.1TD SX Pack Clim - 1998 - Bleu Mauritius (2012 - , 142.611 - 269.000km)
    Xantia Activa 2.0 TCT Bioflex+ - 1997 - Vert Véga (2013 - , 81.231 - 129.000km)
    Xantia Exclusive 3.0 V6 BVA - 1999 - Gris Fulminator (2015 - , 56.459 - 94.000km)
    Me contacter de préférence par mail. Merci

  17. Apprenti du chevron Avatar de fabien62
    Date d'inscription
    juillet 2011
    Messages
    905

    Par défaut

    #17
    Pas encore pu m'y remettre ....
    Néanmoins, petit test sur autoroute déserte :
    Quand je tire le frein à main (progressivement, rassurez vous) j'ai exactement les mêmes vibrations aux mêmes vitesses ...

    J'écarte donc totalement le train arrière.

  18. Adhérent Avatar de totoche 93
    Date d'inscription
    juin 2012
    Localisation
    93150 ile de france
    Âge
    66
    Messages
    4 577

    Par défaut

    #18
    j'ai eu ce problème de vibrations et cela venait des colonnettes
    Je me suis aperçu que les caoutchoucs protecteurs étaient déchirés mais je n'ai rien remplacé
    Démontage, nettoyage, graissage et maintenant coup de nettoyant freins et graissage à chaque vidange soit tous les 6 mois dans mon cas
    Depuis plus de problèmes
    Je crois que tu as déjà regardé les colonnettes que les disques et plaquettes sont neuves donc il ne reste plus qu'à regarder les triangles et le nettoyage des faces d'appui des disques

  19. Apprenti du chevron Avatar de fabien62
    Date d'inscription
    juillet 2011
    Messages
    905

    Par défaut

    #19
    Bon,

    Portée des disques et étriers nettoyées, mais bon, c'était propre et sans rien.
    Les colonettes semblent bien glisser ...

    J'ai bien une petite déchirure sur un silent bloc de triangle (côté droit, le silent bloc le plus à l'arrière), est ce cela la cause, mouais ...

    Sinon sur des freinages bien plus appuyés, les vibrations disparaissent, donc vibrations uniquement sur des freinages légers à modérés ....

  20. Apprenti du chevron Avatar de fabien62
    Date d'inscription
    juillet 2011
    Messages
    905

    Par défaut

    #20
    Verdict du comparateur :

    -Pas de voile sur les disques, on est dans les tolérances (moins de 0.05mm).

    J'écarte donc les moyeus et disques.

    Reste les étriers ou une pièce du train avant (triangle par exemple).

    Bref, je suis un peu plus avancé mais bon, j'ignore toujours la cause de ces vibrations ...

Page 1 sur 2 12 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés