pub

Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
Affichage des résultats 1 à 9 sur 9

Discussion: Boite ETG6

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Nouveau membre Avatar de sylvain739
    Date d'inscription
    janvier 2017
    Messages
    35

    Par défaut Boite ETG6

    #1
    Hello,
    j'ai une boite ETG6 sur mon picasso, est ce normal d'entendre un "bruit" lors des changement de vitesse? Comme un petit claquement. Ce n'est pas très fort, mais je me demande si cela ne va pas empiré...
    merci pour vos retours

  2. Apprenti du chevron Avatar de boulbar
    Date d'inscription
    juin 2005
    Localisation
    Colmar
    Âge
    50
    Messages
    715

    Par défaut

    #2
    Pas le moindre bruit chez moi...

    Envoyé de mon SM-T713 en utilisant Tapatalk

  3. Utilisateur Avatar de koogai
    Date d'inscription
    septembre 2013
    Localisation
    Aiseau (Belgique)
    Messages
    85

    Par défaut

    #3
    Je ne sais pas ce qu'il est est sur le Picasso mais j'ai eu un 3008 en ETG6 avec le même moteur et il y avait régulièrement de méchants claquements dans la boite surtout au rétrogradage
    C4 Picasso 1.6 Bluehdi 115cv EAT6 finition Intensive

  4. Nouveau membre Avatar de MaGaDoR
    Date d'inscription
    juillet 2017
    Localisation
    Calvados (14)
    Âge
    32
    Messages
    7

    Par défaut

    #4
    Hello,

    Même question pour moi, j'entends un petit bruit au changement de vitesse (montée et descente). Celui ci est plus marqué sur les 1ers rapports surement due à l'allure et bruits ambiants.

    Ce qui m'a fait me questionner c'est que je n'entends pas ce bruit tout le temps, il semble apparaitre quand le moteur est chaud.

    Le bruit n'a rien d'inquiétant (pour l'instant) mais je ne voudrais pas user prématurément une pièce, si quelque chose est à faire.

    Merci pour vos retours d'expériences à ce sujet.
    Les voitures des parents - CX 2.4 E, XM 2.1 D (1994)
    Mes premières Citroën - AX 10RE Blanche (1985), C25D aménagé (1992)
    Aujourd'hui - C4 Picasso II e-HDI 115 Business ETG6 Rouge Rubi (2013) et C3 Picasso HDI 90 Confort Gris Shark (2014)

  5. Adhérent Avatar de solcarnus
    Date d'inscription
    mars 2017
    Messages
    14

    Par défaut

    #5
    Salut

    aucun souci pour ma part, pas de bruit lors des changements de rapport avec une conduite "pépére"
    Citroën C4 Picasso e-HDi 115 Intensive ETG6

  6. Nouveau membre Avatar de sylvain739
    Date d'inscription
    janvier 2017
    Messages
    35

    Par défaut

    #6
    Conduite tres tranquille pour ma part également....mais j'ai bien les claquements.
    comme pour MaGaDoR, cela intervient plutot moteur chaud.
    J'ai rdv chez citroen bientot, je vous tiendrais au courant

  7. Utilisateur Avatar de Philga
    Date d'inscription
    mars 2017
    Localisation
    Marne
    Messages
    165

    Par défaut

    #7
    Mon Picasso actuel est à boîte mécanique, mais sur mon tout premier modèle qui disposait d'une BMP 6, l'ancêtre de l'ETG 6, je n'ai jamais eu de problème de bruit au changement de rapport.

  8. Nouveau membre Avatar de sylvain739
    Date d'inscription
    janvier 2017
    Messages
    35

    Par défaut

    #8
    Bon a priori rien d'anormal, je l'ai amener au garage pour vérification, pour eux tout est OK....

  9. Nouveau membre Avatar de Sofian
    Date d'inscription
    juillet 2017
    Messages
    7

    Par défaut

    #9
    Bonjour à tous.
    Sur mon cactus 1,6 e-hdi, j'entends aussi un léger bruit au passage des 4 5 et 6eme , mais rien au niveau des 3 premiers rapports. C'est le seul "problème" que j'ai relevé, sinon les vitesses passent bien, j'ai une conduite souple et "pépère" , même avec les palettes ça se passe bien.
    Je ne m'en étais pas rendu compte car je roule avec la radio et la musique et je n'ai fait que 1000 km, avec le véhicule (acheté d'occasion garantie 6 mois)
    Il s'agit de ma première boite pilotée je n'ai aucun élément de comparaison ...
    Pour l'instant je ne compte rien faire, j'attends de voir si le bruit s'intensifie ou si ça joue sur le fonctionnement de la boite.

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés