Information adhérent

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
pub
Affichage des résultats 1 à 12 sur 12

Discussion: Pompe de gavage

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Utilisateur Avatar de pascal14
    Date d'inscription
    avril 2008
    Localisation
    honfleur
    Âge
    53
    Messages
    66

    Par défaut Pompe de gavage

    #1
    Bur a tous ce matin en voulant démarrer ma Santiago 2l hein pas moyen le moteur se lance mais rien du tout et en mettant le contact je me suis aperçu que je n j'entendais pas ma pompe de gavage alors démontage banquette arrière je déconnecte je rebranche et toujours rien je tapote sur la pompe et la elle se remet en route alors ma question la voici la pompe arive t elle en fin de vie et faut il mieux la remplacer merci de conseil bon dimanche

  2. Utilisateur Avatar de pascal14
    Date d'inscription
    avril 2008
    Localisation
    honfleur
    Âge
    53
    Messages
    66

    Par défaut

    #2
    Je veux bien sur dire une xantia 2l hdi en non une Santiago merci

  3. Apprenti du chevron Avatar de matremy
    Date d'inscription
    mars 2011
    Localisation
    Isère
    Âge
    45
    Messages
    806

    Par défaut pompe gavage

    #3
    Bonjour,
    au mieux , cela peut être un mauvais contact sur le connecteur,
    mais sinon, une pompe de gavage qui se lance lorsqu'on lui tape dessus est synonyme de fin de vie pour elle.
    Donc à remplacer avant qu'elle ne lâche définitivement.
    Prévoir le joint d'étanchéité pompe/réservoir, cela évitera un probable suintement.

  4. Utilisateur Avatar de Frc
    Date d'inscription
    octobre 2010
    Localisation
    Midi Pyrenées-Tarn-Lagrave
    Âge
    57
    Messages
    178

    Par défaut

    #4
    Bonsoir,

    A voir avec les km et l'age de la voiture... Mais c'est une panne fréquente sur la HDI. Moi-même, je l'ai eu sans symptôme ... et quand tu es loin du garage, retour en dépanneuse. J'aurais bien voulu qu'elle me prévienne au moins une fois, car là même en tapotant elle a pas redémarré.
    Je l'ai changée moi-même, c'est pas sorcier et pas besoin de grand chose.

    Frc

  5. Adhérent Avatar de athos 56
    Date d'inscription
    février 2015
    Localisation
    naizin (morbhian)
    Messages
    1 581

    Par défaut

    #5
    salut ,regarde ici ,tu ale démontage ,la remise en état ect http://xantia.pagesperso-orange.fr/p...mplacement.htm

  6. Apprenti du chevron Avatar de Interstellaire
    Date d'inscription
    janvier 2015
    Localisation
    Questembert 56
    Messages
    685

    Par défaut

    #6
    Bonjour,

    Ma HDI 110 ne démarre plus, je n'entend pas la pompe de gavage.
    En mesurant la tension aux files d'alimentation de la pompe j'ai 11,25v pendant 4 secondes puis 1,25v.
    Cette mesure est elle normal ?
    Xantia HDI 110 Exclusive 2001 Berline Hydractive

  7. Maitre du chevron Avatar de richard sandrine
    Date d'inscription
    septembre 2012
    Messages
    4 336

    Par défaut

    #7
    salut



    ta mesure est prise avec la pompe branché ?

    oui c'est normal que la tension descend au bout de quelque seconde a la mise sous tension
    bx tct millésime an 92new vidéo p 12 et 16 http://planete-citroen.com/forum/sho...post2017556686
    fiat ulysse 2 l tct an 97(la bétaillère) http://planete-citroen.com/forum/sho...post2017579083
    xm 2.1 td an 98
    http://www.planete-citroen.com/forum...post2017679802

  8. Apprenti du chevron Avatar de Interstellaire
    Date d'inscription
    janvier 2015
    Localisation
    Questembert 56
    Messages
    685

    Par défaut

    #8
    Salut,

    Oui mesuré avec la pompe branché.
    Ok, donc c'est bien la pompe qui est HS, sans signe de fatigue avant-coureur. Heureusement j'étais chez moi.
    J'ai vu sur un autre post que tu avais juste remplacé la pompe acheter sur labay, as tu une annonce, un revendeur à me conseiller sur labay ?
    Xantia HDI 110 Exclusive 2001 Berline Hydractive

  9. Maitre du chevron Avatar de richard sandrine
    Date d'inscription
    septembre 2012
    Messages
    4 336

    Par défaut

    #9
    tu as essayé de tapé dessus pour la relancé ?


    non pas d'annonce en particuliers j'avais choisi le moins chère
    bx tct millésime an 92new vidéo p 12 et 16 http://planete-citroen.com/forum/sho...post2017556686
    fiat ulysse 2 l tct an 97(la bétaillère) http://planete-citroen.com/forum/sho...post2017579083
    xm 2.1 td an 98
    http://www.planete-citroen.com/forum...post2017679802

  10. Apprenti du chevron Avatar de Interstellaire
    Date d'inscription
    janvier 2015
    Localisation
    Questembert 56
    Messages
    685

    Par défaut

    #10
    Quand je "tape" dessus, j'ai un bruit qui ressemble à quand on aurait finit de secouer un réservoir vide avec une balle en plastique dedans, difficile de décrire...

    Pour une pompe, celle là devrait correspondre ? http://www.ebay.fr/itm/Pompe-de-gava...zANf3HAJ25Os_A
    Xantia HDI 110 Exclusive 2001 Berline Hydractive

  11. Maitre du chevron Avatar de richard sandrine
    Date d'inscription
    septembre 2012
    Messages
    4 336

    Par défaut

    #11
    c'est ce que j'ai monté a peu près
    bx tct millésime an 92new vidéo p 12 et 16 http://planete-citroen.com/forum/sho...post2017556686
    fiat ulysse 2 l tct an 97(la bétaillère) http://planete-citroen.com/forum/sho...post2017579083
    xm 2.1 td an 98
    http://www.planete-citroen.com/forum...post2017679802

  12. Apprenti du chevron Avatar de Interstellaire
    Date d'inscription
    janvier 2015
    Localisation
    Questembert 56
    Messages
    685

    Par défaut

    #12
    J'ai remplacer la pompe cet après midi, 48€ livré. Tout fonctionne.

    Merci Richard pour ton aide.
    Xantia HDI 110 Exclusive 2001 Berline Hydractive

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés