Information adhérent

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
pub
Affichage des résultats 1 à 7 sur 7

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Nouveau membre Avatar de ClefArgente
    Date d'inscription
    avril 2017
    Messages
    4

    Par défaut Problèmes à froid Saxo 1.5D

    #1
    Bonjour à vous tous,
    Alors déjà je présent ema petite saxo 1.5D phase 1 3 portes de 1999 qui totalise 203.000 km au compteur .

    Je viens vers vous aujourd'hui pour un pb sur ma petite Sax, au démarrage par temps assez froid et humide la petite saxo démarre (je fais 2 préchauffage) puis câle ! et ensuite difficile de la faire redémarrer même en aidant la pompe d'amorçage à la main, elle a du mal puis finis par redémarrer .

    Il y'a aussi un problème de régime que je retrouve à froid, en première j'appui à peine sur la pédale de l’accélérateur qu'elle monte à 2800 trs et à des trous de puissance également et je sens une "poussée" ensuite.
    Je précise que je n'ai pas ce genre de problème quand il fait bon dehors ou à chaud !!

    Bougies de préchauffages changées il y'a 8 mois, vidange et changement de tous les filtres fais il y'a 3000km, le pb de prise d'air au niveau du support à gazole bien connu n'est pas possible car bouché à la patte thermique je crois.

    En attente de vos réponses si vous avez une idée et merci d'avance pour vos réponse, vous souhaitant une bonne journée
    Dernière modification par mirroiratrou ; 21/04/2017 à 12h18.

  2. Maitre du chevron Avatar de ax10 transfo gt
    Date d'inscription
    avril 2006
    Localisation
    27
    Âge
    31
    Messages
    4 366

    Par défaut

    #2
    bonjour,

    pour être sur que ce n'est pas le porte filtre à gazole je vous invite à faire cette modification

    http://www.planete-citroen.com/forum...d.php?t=189012

    sinon voir avant d'essayer de démarrer que la poire est bien dur

  3. Modérateur Saxo, C2 & DS4 Avatar de mirroiratrou
    Date d'inscription
    avril 2009
    Localisation
    Ain
    Âge
    28
    Messages
    3 849

    Par défaut

    #3
    Bonjour et bienvenue parmi nous,

    Je t'invite à te présenter dans la section Saxo/Présentation comme le veut la coutume sur le forum.

    Comme dit plus haut cela ressemble à la classique prise d'air !
    A t-on besoin d'une raison pour aider quelqu'un ?

  4. Nouveau membre Avatar de ClefArgente
    Date d'inscription
    avril 2017
    Messages
    4

    Par défaut

    #4
    Bonjour et désolé pour le temps de réponse ^^

    Oui j'en suis certains, le petit embout à déjà été bouché et toujours le problème :/
    La poire, je peut l'amorcer à la main à froid (donc elle est molle)

    Un ami m'a dit que le réchauffeur peut être en cause, qu'en pensez-vous ?

    Merci d'avance et je vais de ce pas me présenter

  5. Maitre du chevron Avatar de ax10 transfo gt
    Date d'inscription
    avril 2006
    Localisation
    27
    Âge
    31
    Messages
    4 366

    Par défaut

    #5
    si la poire est molle c'est une prise d'air

    après le trou derrière à était colmater ok, mais avec quoi... comme dit essayer de shunter le porte filtre complet avec un petit filtre qui vaut pas grand chose ça élimine les pistes que ce n'est pas lui ou votre filtre qui as un souçis

  6. Nouveau membre Avatar de ClefArgente
    Date d'inscription
    avril 2017
    Messages
    4

    Par défaut

    #6
    Si je ne dis pas de bêtise à la pâte thermique par un garagiste

    Le dit petit filtre peut être trouvé à quel endroit ? et au niveau des branchements, comment ça ce passe ? le filtre à GO à été changé il y'a 3000 km

    Je ne sais pas si cela peut aidé mais pas mal de bulles d'air sortaient de la pompe à injection d'une durite transparente

    En tout merci de répondre si rapidement, vous souhaitant un agréable week-end

  7. Maitre du chevron Avatar de ax10 transfo gt
    Date d'inscription
    avril 2006
    Localisation
    27
    Âge
    31
    Messages
    4 366

    Par défaut

    #7
    ok donc si il y'a des bulle d'air dans la durite transparente c'est sur qu'il y'a présence d'air

    pour le filtre à gazole on en trouves en supermarché, ou chez autodistribution...

    et le branchement est super simple y'a juste à brancher les deux tuyau de gazole qui arrive au support en direct

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés