Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

pub
Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 20 sur 22

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Adhérent Avatar de tctc88
    Date d'inscription
    octobre 2016
    Localisation
    REMIREMONT (Vosges)
    Messages
    35

    Par défaut Train avant qui "rebondit"

    #1
    Bonjour,

    Je suis l'heureux possesseur d'une C5 tourer V6 HDI.

    J'ai un problème qui se produit occasionnellement quelques minutes après avoir pris la route.
    La suspension se comporte comme un ressort, il n'y a plus d'amortissement. Le train avant rebondit à la moindre déformation de la route.
    Cela ne dure jamais plus d'une minute et le passage au mode sport résout le problème.
    J'ai la sensation que l'avant est en position haute lorsque cela se produit.

    étant novice en suspensions hydrauliques pouvez vous m'aider?

    Merci

  2. Adhérent Avatar de athos 56
    Date d'inscription
    février 2015
    Localisation
    naizin (morbhian)
    Messages
    1 558

    Par défaut

    #2
    salut ,il faut regarder ton correcteur qui ce trouve au centre de ta barre anti roulie ,et mettre du dégrippant

  3. Adhérent Avatar de petit suisse
    Date d'inscription
    mars 2005
    Localisation
    Ardeche
    Messages
    7 389

    Par défaut

    #3
    sur un V6, il y a 2 capteur de débattement. Si tu trouve que la voiture est en position haute, il faudrait que tu mesure la distance entre l'aile et le sol au niveau de l'axe de la roue pour vérifier ça.

    Normalement, en position sport, il n'y a pas de changement de hauteur donc le problème est peut être à chercher du coté du regulateur de raideurs....

    L'ideal serai de passer la voiture à la valise



    mes anciennes: C3 I HDI70 exclusive, 405 GRD

  4. Adhérent Avatar de tctc88
    Date d'inscription
    octobre 2016
    Localisation
    REMIREMONT (Vosges)
    Messages
    35

    Par défaut

    #4
    Merci pour les pistes athos 56 et petit suisse.

    D'après l'ancien propriétaire le capteur de hauteur avant droit à été remplacé ( facture à l'appui).

  5. Adhérent Avatar de petit suisse
    Date d'inscription
    mars 2005
    Localisation
    Ardeche
    Messages
    7 389

    Par défaut

    #5
    faut passer la voiture à la valise pour verifier que les capteurs sont bien paramètres(et surtout qu'ils ont bien mis un capteur avant droit, les 4 capteurs ne sont pas interchangeables...)



    mes anciennes: C3 I HDI70 exclusive, 405 GRD

  6. Utilisateur exclu Avatar de skippy93230
    Date d'inscription
    février 2014
    Localisation
    Auxerre
    Âge
    71
    Messages
    295

    Par défaut

    #6
    Me revoila apres avoir ete evincer par toto alors que je parlais de suspension dans un post qui parlais de suspension.
    Oui c est vrai vous n aimez pas quand on ne discute pas dans le meme sens que vous.
    Toto tu peux me revirer j ais acces sans etre connecter avec mon pseudo.
    Enfin je vois qu ils y en a qui ont des miseres avec leurs suspension hydro.
    Pourtant c est bon ces suspensions.
    A zut je viens de m apercevoir que c etait pas au bon endroit.
    Desoler toto et escuse moi
    Dernière modification par skippy93230 ; 10/11/2016 à 16h39.

  7. Adhérent Avatar de petit suisse
    Date d'inscription
    mars 2005
    Localisation
    Ardeche
    Messages
    7 389

    Par défaut

    #7
    SKIPPY93230: c'est l'âge qui te rend si aigri?



    mes anciennes: C3 I HDI70 exclusive, 405 GRD

  8. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 877

    Par défaut

    #8
    il ne te répondra pas avec ce pseudo, il est exclu pour toujours

    et s'il continue, je voie avec le provincial pour que ce soit ces adresses ip qui soit exclu, et là il ne pourra plus revenir

  9. Adhérent Avatar de petit suisse
    Date d'inscription
    mars 2005
    Localisation
    Ardeche
    Messages
    7 389

    Par défaut

    #9
    ça ne me gêne pas qu'il ne réponde pas, de toutes façons, ses critiques ne sont pas constructives et je ne parle pas de la grammaire qui laisse à désirer...



    mes anciennes: C3 I HDI70 exclusive, 405 GRD

  10. Adhérent Avatar de guillaume95
    Date d'inscription
    novembre 2012
    Localisation
    Lens
    Messages
    959

    Par défaut

    #10
    Marrant ce post, Ya quelques jours, à un feux tricolore sur la commune de Lesquin, un type en C5 Tourer qui s'est arrêté à côté de moi, a ouvert sa vitre, et m'a demandé : "Dites, vous qui avez une C5, vous trouvez pas que ma suspension avant est trop haute?".

    Sur le coup, je n'ai rien vu d'anormal, donc j'ai répondu que non. Mais quand le gars est passé légèrement devant moi, effectivement, l'arrière était en position normal, mais l'avant était en position haute!

    Comme quoi, tctc88, tu ne dois pas être le seul à rencontrer ce problème visiblement.

  11. pilote chevronné Avatar de versolalto
    Date d'inscription
    décembre 2015
    Localisation
    Région Bordelaise
    Messages
    1 663

    Par défaut

    #11
    non ca c'est le transfert de charge quand tu demarres comme un bourrin!
    Si vous aimez l'aventure en 2cv, je vous conseille le bouquin du frangin ICI

  12. Adhérent Avatar de Cartouche-62
    Date d'inscription
    octobre 2015
    Localisation
    Arras 62000
    Messages
    134

    Par défaut

    #12
    avec une C5 ?

  13. Adhérent Avatar de tctc88
    Date d'inscription
    octobre 2016
    Localisation
    REMIREMONT (Vosges)
    Messages
    35

    Par défaut

    #13
    Salut à tous,

    Depuis plus aucun problème...
    J'attends pour le moment. Au moindre soucis je suis vos conseils et je la passe à la valise.
    Dernière modification par tctc88 ; 17/11/2016 à 17h48.
    405 SRDT 2006/2008, 306 XS HDI 2008/2015, 407 HDI 136 BVA 200000 kms 2012/2016, 307 SW RWC HDI 110 100000 kms 2015/... , 306 S16 BV6 135000 kms 2016/... , C5 tourer V6 HDI 240 Exclusive + (navidrive 3D, cuir intégral, AFIL, pack HIFI,...) 85000kms 2016/...

  14. Adhérent Avatar de tctc88
    Date d'inscription
    octobre 2016
    Localisation
    REMIREMONT (Vosges)
    Messages
    35

    Par défaut

    #14
    Me revoilà...
    Elle a recommencé plusieurs fois, un redémarrage suffisait à lui faire retrouver la raison.
    Mais il y a une semaine le message "défaut grave suspension" s'est affiché et depuis impossible de régler la hauteur. Le train avant reste en position haute.

    Passage à la valise chez citroen. Le garagiste m'annonce un défaut de capteur de hauteur avant, mais il va falloir tester les pièces parce que la valise ne précise pas gauche ou droite.

    Aujourd'hui on m'annonce un régulateur de raideur avant hs et plus de soucis de capteur de hauteur.
    Devis 450 euros environ ( 2 heures de MO, 60 euros de LDS et 240 euros de pièces)

    Qu'en pensez vous?

    Merci
    405 SRDT 2006/2008, 306 XS HDI 2008/2015, 407 HDI 136 BVA 200000 kms 2012/2016, 307 SW RWC HDI 110 100000 kms 2015/... , 306 S16 BV6 135000 kms 2016/... , C5 tourer V6 HDI 240 Exclusive + (navidrive 3D, cuir intégral, AFIL, pack HIFI,...) 85000kms 2016/...

  15. Adhérent Avatar de petit suisse
    Date d'inscription
    mars 2005
    Localisation
    Ardeche
    Messages
    7 389

    Par défaut

    #15
    commence par changer le capteur de hauteur et voit ce que ça donne



    mes anciennes: C3 I HDI70 exclusive, 405 GRD

  16. Adhérent Avatar de tctc88
    Date d'inscription
    octobre 2016
    Localisation
    REMIREMONT (Vosges)
    Messages
    35

    Par défaut

    #16
    J'ai récupéré la c5 hier, une facture de moins de 400 euros je m'attendais à pire que ça.
    Donc le régulateur de raideur a été remplacé, je n'ai pas encore roulé pour tester si cela a résolu le problème.
    405 SRDT 2006/2008, 306 XS HDI 2008/2015, 407 HDI 136 BVA 200000 kms 2012/2016, 307 SW RWC HDI 110 100000 kms 2015/... , 306 S16 BV6 135000 kms 2016/... , C5 tourer V6 HDI 240 Exclusive + (navidrive 3D, cuir intégral, AFIL, pack HIFI,...) 85000kms 2016/...

  17. Adhérent Avatar de tctc88
    Date d'inscription
    octobre 2016
    Localisation
    REMIREMONT (Vosges)
    Messages
    35

    Par défaut

    #17
    Quelques nouvelles de mon problème.

    2 jours après le remplacement du régulateur de raideur... le problème a réapparu!!

    Retour au garage, le mécanicien me recontacte et me dit qu'il y a de l'eau et de la corrosion dans un boitier de connexion électrique de la suspension. Après nettoyage tout semble dans l'ordre.

    Ça fait 3 semaines que j'ai récupéré la voiture, tout va bien!
    405 SRDT 2006/2008, 306 XS HDI 2008/2015, 407 HDI 136 BVA 200000 kms 2012/2016, 307 SW RWC HDI 110 100000 kms 2015/... , 306 S16 BV6 135000 kms 2016/... , C5 tourer V6 HDI 240 Exclusive + (navidrive 3D, cuir intégral, AFIL, pack HIFI,...) 85000kms 2016/...

  18. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 877

    Par défaut

    #18
    le pb d'eau ne provenait pas des connectiques des capteurs de hauteur?, car c'est un défaut bien connu chez Citroën depuis longtemps

  19. Adhérent Avatar de tctc88
    Date d'inscription
    octobre 2016
    Localisation
    REMIREMONT (Vosges)
    Messages
    35

    Par défaut

    #19
    Aucune idée, je ne me suis pas attardé au garage...
    je sais juste que les capteurs ont été testé et qu'ils fonctionnent ( un a été changé récemment) et que le régulateur de raideur était bien défaillant.
    405 SRDT 2006/2008, 306 XS HDI 2008/2015, 407 HDI 136 BVA 200000 kms 2012/2016, 307 SW RWC HDI 110 100000 kms 2015/... , 306 S16 BV6 135000 kms 2016/... , C5 tourer V6 HDI 240 Exclusive + (navidrive 3D, cuir intégral, AFIL, pack HIFI,...) 85000kms 2016/...

  20. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 877

    Par défaut

    #20
    pourquoi dire qu'il était bien défaillant alors que tu as eu après son changement les même pb, non?

Page 1 sur 2 12 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés