pub

Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
Page 2 sur 3 PremièrePremière 123 DernièreDernière
Affichage des résultats 21 à 40 sur 56

Discussion: Aides aux diagnostic

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Nouveau membre Avatar de Yany
    Date d'inscription
    mai 2016
    Messages
    7

    Par défaut

    #21
    Bonjour,

    il se peut que ce soit un c4pI... Il est de 2008. Je parle de BMP6 car ça y ressemble. Malheureusement c'est une 3eme main et je n'ai pas la doc.

    Sinon, je ne maîtrise pas bien le vocabulaire des forum, que signifie VIN?

    Merci

  2. Adhérent Avatar de RFN
    Date d'inscription
    juin 2014
    Localisation
    IdF
    Messages
    1 129

    Par défaut

    #22
    Le C4PII datant de 2013, un C4 Picasso de 2008 est forcément un "I".

    VIN, c'est vehicle identification number ou en français numéro d'identification de véhicule.
    C'est le n° qui apparait au bas de ton parebrise coté gauche.

  3. Expert Avatar de LeProvincial
    Date d'inscription
    octobre 2006
    Localisation
    En France
    Messages
    28 486

    Par défaut

    #23
    Pour compléter : VIN = numéro de série, que tu avais mis en public sur le forum dans ton message plus haut. D'où son retrait via la modération
    Inutile de me contacter par mail, je ne réponds plus aux demandes individuelles

  4. Nouveau membre Avatar de Yany
    Date d'inscription
    mai 2016
    Messages
    7

    Par défaut

    #24
    ok. Je le préciserai à Toto via MP si j'ai bien compris...

  5. Expert Avatar de LeProvincial
    Date d'inscription
    octobre 2006
    Localisation
    En France
    Messages
    28 486

    Par défaut

    #25
    Inutile de me contacter par mail, je ne réponds plus aux demandes individuelles

  6. Nouveau membre Avatar de Yany
    Date d'inscription
    mai 2016
    Messages
    7

    Par défaut

    #26
    Citation Envoyé par toto Voir le message
    bonjour
    je pense que oui, mais actuellement je suis en vacance, recontacte moi dans une semaine en MP
    Bonsoir Toto, je reviens vers toi pour savoir ce que tu penses de mon problème de boite défaillante. Je suis presque sûr que le problème vient du sélecteur au-dessus du volant car j'ai réussi à la débloquer en tapotant sur le bloc hier... Qu'en penses-tu ?
    Merci d'avance.

  7. Expert Avatar de LeProvincial
    Date d'inscription
    octobre 2006
    Localisation
    En France
    Messages
    28 486

    Par défaut

    #27
    Là ce n'est plus trop le sujet de la discussion
    Inutile de me contacter par mail, je ne réponds plus aux demandes individuelles

  8. Nouveau membre Avatar de Yany
    Date d'inscription
    mai 2016
    Messages
    7

    Par défaut

    #28
    Bonsoir, pardon de paraître naïf mais je ne comprends pas pourquoi je n'ai plus de réponse à mon problème. Je ne connais pas les règles des forums... J'ai soumis une panne à Toto qui m'a répondu mais je ne peux plus rentrer en contact avec lui! Quelqu'un peut-il m'aiguiller? D'avance merci.

  9. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 934

    Par défaut

    #29
    bonjour
    tu ne m'as pas envoyé de MP?

    mais ce n'est pas grave car, car j'ai un pb d'accès actuellement, qui devrait se résoudre très rapidement je l'espère

  10. Nouveau membre Avatar de Yany
    Date d'inscription
    mai 2016
    Messages
    7

    Par défaut

    #30
    Bonjour Toto,

    je pense avoir envoyé mon message sur ta mp. Si tu as des problèmes de connexion c'est surement là le soucis...
    je te renverrais un message dessus ce week-end.

    merci

  11. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 934

    Par défaut

    #31
    bonjour
    je confirme je n'ai pas reçu ton N0 de série par MP,
    envoie le dans la 30 minutes qui suivent, car là j'ai accès au docs exceptionnellement, je que je ne pourrais pas le faire avant longtemps je crains bien

    EDIT
    bonjour
    je t'ai envoyé les docs en MP

    regarde en 1° le connecteur derrière le volant, car c'est le défaut qui arrive le plus souvent sur cette configuration de voiture

    le 2° doc c'est tous les défauts qui déclenche le code de défaut p1718

  12. Nouveau membre Avatar de YB0726
    Date d'inscription
    décembre 2016
    Messages
    1

    Par défaut

    #32
    Bonsoir,

    Sur mon C4 picasso j'ai le système multimédia plug & play qui ne fonctionne pas, quand j'appuie sur le bouton on/off rien ne s'allume. Les sièges avant chauffant ne fonctionnent pas non plus.Est ce que c'est lié?
    Quelqu'un a t-il rencontré ce problème?

    Merci

  13. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 934

    Par défaut

    #33
    ce service est réservée aux adhérents

  14. Nouveau membre Avatar de modo09
    Date d'inscription
    mars 2017
    Localisation
    09
    Âge
    35
    Messages
    23

    Par défaut

    #34
    Bonjour,

    Je viens d'acheter un C4 PICASSO de 2008 1.6L HDI 110 EXCLUSIVE avec 120 000 kms au compteur.

    N'ayant jamais eu de Citroen auparavant, une chose m'interpelle. Ce matin je fais 10kms pour me rendre à un magasin. Conduite très souple du dimanche avec aucunes accélérations brutales. En arrivant sur le parking et en descendant de la voiture je sens une odeur de moteur chaud dès l'ouverture de la portière. J'ouvre le capot et le moteur était très chaud. Pourtant je n'ai fait que 10 kms. Ca me faisait penser à une odeur de moteur en plein été quand on s'arrête sur une aire d'autoroute après avoir fait 200 kms.

    Est ce normal que ce moteur chauffe si vite? Peut être que oui je n'en sais rien mais je n'ai jamais vu cela sur mes anciennes voitures.

    Merci d'avance pour les réponses que je pourrais recevoir. Bonne soirée à tous.

  15. Adhérent Avatar de lb1
    Date d'inscription
    novembre 2010
    Messages
    1 711

    Par défaut

    #35
    2008 ??? tu es sur le mauvais forum ... ici, c'est le Picasso II sortie en 2013 ...

    Voir ici ==> http://www.planete-citroen.com/forum...play.php?f=221

    Sinon, je pense à une régénération ... ton moteur se met en surchauffe pour bruler les suies d'échappement, genre pyrolyse sur un four ...
    Dernière modification par lb1 ; 05/03/2017 à 23h42.
    .
    Après avoir été bercé dans des 2cv, Ami 6, DS, GS, CX ... avoir conduit de l'Axel jusqu'à la BX 4 TC ... investi dans des xantia, Xsara Picasso, C4 Picasso I ... j'ai le plaisir de rouler en C4 Picasso II e-HDI 115 ETG6 Version Exclusive ... SANS DSGi ...

    Je crois avoir du Citroën dans le sang ...

  16. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 934

    Par défaut

    #36
    ce post est réservé aux adhérents

  17. Nouveau membre Avatar de modo09
    Date d'inscription
    mars 2017
    Localisation
    09
    Âge
    35
    Messages
    23

    Par défaut

    #37
    Bonjour lb1 et toto, désolé pour le fait que je sois sur la mauvaise rubrique. Je viens d'acheter ma voiture et étant un peu paniqué de voir le moteur chauffer, je me suis un peu précipité.
    En revanche le post est réservé aux adhérents. Adhérents de quoi? Je me suis bien inscrit sur le forum donc je suppose être adhérent...

    Désolé encore et merci à lb1 de m'avoir suggéré une possibilité.

  18. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 934

    Par défaut

    #38
    c'est ici pour être adhérents

    http://www.planete-citroen.com/forum/membres.php

  19. Expert Avatar de LeProvincial
    Date d'inscription
    octobre 2006
    Localisation
    En France
    Messages
    28 486

    Par défaut

    #39
    J'effacerai ces derniers messages mal placés
    Inutile de me contacter par mail, je ne réponds plus aux demandes individuelles

  20. Adhérent Avatar de sebdub
    Date d'inscription
    mars 2004
    Âge
    38
    Messages
    2 852

    Par défaut

    #40
    Hello

    J'ai un bruit comme un raclement par moment sur accelerqtion ou pas et comme une retenue du vehicule

    Tout les details sont ici:

    http://www.planete-citroen.com/forum...d.php?t=187878

    Je suis preneur de tout idee.

    Sachant que je privilegie peut etre la mise en route d'un accessoire comme la clim avec peut etre un patinage de courroie.

    Merci poir tout aide

Page 2 sur 3 PremièrePremière 123 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés