pub

Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
Page 5 sur 19 PremièrePremière 12345678910111215 ... DernièreDernière
Affichage des résultats 81 à 100 sur 365

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 936

    Par défaut

    #81
    je pense aussi que le pb viens du boitier de commande, ou alors du faisceau de porte au niveau de la charnière(prise)

  2. Adhérent Avatar de Tidou
    Date d'inscription
    juillet 2007
    Localisation
    Val d'Oise
    Âge
    45
    Messages
    56

    Par défaut

    #82
    Bon nouveau symptôme :

    Le rétroviseur passager ne se rabat plus lors du verrouillage à la télécommande.

    Les vitres continuent à pouvoir s'ouvrir via leur interrupteurs respectifs cependant.

    "Simple" évolution du problème précédent ou bien cela doit m’inciter à chercher ailleurs ?

  3. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 936

    Par défaut

    #83
    je sèche

  4. Adhérent Avatar de Tidou
    Date d'inscription
    juillet 2007
    Localisation
    Val d'Oise
    Âge
    45
    Messages
    56

    Par défaut

    #84
    Sèche pas trop toto :PP

    Depuis hier soir il se replie de nouveau lors du verrouillage des portes ...
    Tant que je n'aurais pas changé cette platine, je crois que je vais avoir droit au défilé des incongruité électroniques.

  5. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 936

    Par défaut

    #85
    il y a de l'électronique dans cette platine?

    si oui, le fonctionnement que tu a, est peut être normal, platine hs
    si non, je penserais plus à un pb de de faisceau de portes, c'est déjà arrivé sur le forum

  6. Adhérent Avatar de Tidou
    Date d'inscription
    juillet 2007
    Localisation
    Val d'Oise
    Âge
    45
    Messages
    56

    Par défaut

    #86
    Vu la densité de composants sur le PCB, cela ne serait pas impossible qu'un ou deux soient HS et perturbent le fonctionnement.



    Comment se démontent les connecteurs au niveau des portes ? Par acquis de conscience, un petit coup de nettoyant contact ne ferait pas mal.

  7. Adhérent Avatar de petit suisse
    Date d'inscription
    mars 2005
    Localisation
    Ardeche
    Messages
    7 423

    Par défaut

    #87
    peu être une simple soudure sèche... allez, bonne recherche



    mes anciennes: C3 I HDI70 exclusive, 405 GRD

  8. Adhérent Avatar de Tidou
    Date d'inscription
    juillet 2007
    Localisation
    Val d'Oise
    Âge
    45
    Messages
    56

    Par défaut

    #88
    J'ai trouvé plus simple :d

    Normalement demain, je vais pouvoir tester avec un autre bloc de commande d'un C5 II tourer au moins, je serais fixé rapidement.

  9. ritondu67
    Guest Avatar de ritondu67

    Par défaut plein de petites bulles gazoil

    #89
    Bonjour à tous,

    Je viens de changer le filtre à carburant sur ma C5 TOURER 2.0L 163Cv boite automatique de 2010, avec 130 000 Km.

    Après ce changement (je ne sais pas si ça le faisait avant), j'ai remarqué plein de toutes petites bulles à la sortie du filtre à gasoil.

    J'ai plusieurs questions :
    - Est-ce grave ?
    - Est-ce normal ?
    - Et comment résoudre ça ?

    Merci, bonne journée.
    Dernière modification par ritondu67 ; 03/05/2016 à 21h10.

  10. Adhérent Avatar de Tidou
    Date d'inscription
    juillet 2007
    Localisation
    Val d'Oise
    Âge
    45
    Messages
    56

    Par défaut

    #90
    Citation Envoyé par Tidou Voir le message
    Normalement demain, je vais pouvoir tester avec un autre bloc de commande d'un C5 II tourer au moins, je serais fixé rapidement.
    Bon et bien ce n'est pas concluant : (Véhicule prêteur : C5 X7 Tourer 2L 140 cv VU)

    Platine OK sur mon C5 -> Même comportement, seul évolution, les deux retros se retractent, pour les fenetre AVD, ARG, ARD et réglage du retro D c'est pas mieux.

    Ma platine sur C5 OK -> Tout fonctionne, sauf le rétro droit, dont le comportement n'est pas le même, peut être que ce comportement est dû à la différence de version.

    Bon donc suite des investigations -> Faisceau de porte non ?

    Existe il quelque chose à réinitialiser dans la gestion des ouvrants ?

  11. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 936

    Par défaut

    #91
    Oui, maintenant vérifie ton faisceau de portes, car il n'y a rien qui peut générer des dysfonctionnements que tu as si la réinitialisation n'est pas réaliser

    Pour diagnostiquer ton faisceau de portes, fait plusieurs manipulations de vitres et des rétro en ouvrant et en fermant la porte chauffeur et manipule aussi le faisceau au niveau des charnières
    Dernière modification par toto ; 04/05/2016 à 18h04.

  12. Adhérent Avatar de Tidou
    Date d'inscription
    juillet 2007
    Localisation
    Val d'Oise
    Âge
    45
    Messages
    56

    Par défaut

    #92
    Citation Envoyé par toto Voir le message
    ne mente si la réunit lapidation n'est pas
    Victime du correcteur orthographique ?

  13. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 936

    Par défaut

    #93
    ho oui, je corrige:eek:

  14. Adhérent Avatar de Tidou
    Date d'inscription
    juillet 2007
    Localisation
    Val d'Oise
    Âge
    45
    Messages
    56

    Par défaut

    #94
    Ce véhicule va me rendre chèvre ....

    En sortant du boulot, j'ai été récupéré la C5, avant de me lancer dans le démontage de la prise sur la portière avant, je l'ai fais sur l’arrière gauche qui est plus facile d'accès. Ok c'est simple, je réenclenche.

    Je prends la route pour rentrer, en arrivant, machinalement je verrouille et ..... Les deux rétros se replient :eek:
    Donc je remonte et teste les vitres AR D&G, AVG, le réglage du rétro et le repliage ... Tout fonctionne correctement :eek: :eek:

    Bref, tout fonctionne comme avant !

    Je pense que je vais faire pareil à toutes les portes avec en prime un petit coup de nettoyant contact par précaution.

    Tout ça c'est bien, mais au final c'était quoi le problème ?

  15. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 936

    Par défaut

    #95
    faux contact au niveau de la prise, ou faisceau coupé par intermittence lors de l'ouverture de la porte

  16. Adhérent Avatar de petit suisse
    Date d'inscription
    mars 2005
    Localisation
    Ardeche
    Messages
    7 423

    Par défaut

    #96
    ça me rappel le problème que j'avais sur la 406, quand je mettais le contact, la vitre du retro gauche bsculais vers le bas et la position du siege conducteur se mettais en butée reculé. De plus, le retros ne se repliait plus.
    En fait, quand j'avais fait changer la portière conducteur, en remontant la garniture, le mecano avait pincé un fil du faisceau qui se mettait à la masse... j'ai remis le faisceau en place avec une gaine isolante sur le fil abimé et plus de soucis



    mes anciennes: C3 I HDI70 exclusive, 405 GRD

  17. Adhérent Avatar de Tidou
    Date d'inscription
    juillet 2007
    Localisation
    Val d'Oise
    Âge
    45
    Messages
    56

    Par défaut

    #97
    Citation Envoyé par Tidou Voir le message
    Bref, tout fonctionne comme avant !
    Retour à la situation de départ ....
    Bon donc dans le week-end, je vais démonter toutes les prises et les passer au nettoyeur de contact.
    Mais bon au moins cela peut mettre hors cause la platine de commande, c'est déjà ça de pris.

  18. Adhérent Avatar de Tidou
    Date d'inscription
    juillet 2007
    Localisation
    Val d'Oise
    Âge
    45
    Messages
    56

    Par défaut

    #98
    Ok, donc WE nettoyage des prises aux portières ...

    Coté AVD, pas mal d'humidité et une matière brune visqueuse (Algues ?) sur la prise femelle.:eek:
    J'ai passé toutes les prises au nettoyant contact, bien séché sous jet d'air sec.

    Bilan, les vitres sont bien pilotées par la platine AVG, mais les réglages et le rabattement du rétroviseur AVD sont toujours HS, y compris au verrouillage centralisé :(

    Demain, je l’emmène chez Citroën pour faire changer le contacteur de pédale de frein et le téléchargement firmware de la BVA (Merci le PC :d) J'ai aussi demandé un passage au Diagbox, peut être que quelque chose en sortira.

  19. Nouveau membre Avatar de fafane62
    Date d'inscription
    février 2016
    Localisation
    Pas-de-calais
    Messages
    4

    Par défaut

    #99
    Bonjour à tous,

    Je vous expose mon problème qui vient d'apparaitre depuis 1mois à peu près.
    En roulant ou à l'arrêt mon essuie glace arrière + lave glace se met en marche subitement...sans aucune action de ma part sur la commodo...cela dure environ 10s non stop et ensuite tout revient dans l'ordre ( quand la voiture est propre j'ai la haine ! )

    Merci par avance pour votre aide.
    Bonne journée.

    Mon véhicule : C5 Tourer de 2012

  20. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 936

    Par défaut

    #100
    bonjour
    ce post est réservé aux adhérants

Page 5 sur 19 PremièrePremière 12345678910111215 ... DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés