pub

Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
Page 1 sur 19 1234567811 ... DernièreDernière
Affichage des résultats 1 à 20 sur 365

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 916

    Aides aux diagnostic, réservé aux adhérents

    #1
    bonjour

    Voici un nouveau service réservé pour les adhérents, une aide au diagnostic via internet:PP



    voici comment ça se passe :


    1- décrivez l’anomalie que vous percevez (moteur/freins/carrosseries/électronique/.....), relevez le code de défaut, pour cela il existe des lecteurs de diagnostic OBD2 à partir de 15 euros sur internet

    Si vous n'avez pas de lecteur, ça peut fonctionner avec les symptômes que vous percevez, mais le diagnostic sera moins fiable



    2- indiquez dans ce post votre pb le plus précisément possible avec le code du défaut, et envoyez moi via MP le N° de série de la voiture(vf7.................), il est impératif de respecter cette procédure, sinon je ne serais pas informer de votre pb




    Je vous répondrai dans ce post sur l'origine de la panne, et je vous enverrai par MP, les docs pour la résolution de votre pb




    PS1:

    Le forum ne sera pas tenu responsable en cas de dysfonctionnement, nous donnons des conseils, nous ne sommes pas des pro!!
    Il peut arriver qu'il soit impossible de réaliser un diagnostic via internet, il vous faudra donc aller dans une concession


    PS2: rappel de charte:

    - Il n'est pas autorisé de poster des sujets concernant l'utilisation ou l'acquisition d'un outil diagnostic LEXIA, PPS ou DIAGBOX, permettant de modifier les paramètres des véhicules.
    - Il n'est pas autorisé de poster des liens ou de donner des informations de sites proposant des logiciels pirates pouvant ou proposant de modifier des paramètres du véhicule touchant à la sécurité dudit véhicule.
    - Il est interdit de détailler des pratiques susceptibles de permettre le vol de véhicule ou de son intérieur (pratiques visant à fracturer un véhicule ou débloquer un calculateur par exemple ...)
    - Il est interdit de demander de l'aide pour modifier des paramètres touchant à la sécurité du véhicule et/ou aux blocages mis en place par le constructeur (par ex : débloquer la coupure vidéo, transformer un GPS en lecteur TV, ... [liste non exhaustive])
    - ...............
    Dernière modification par toto ; 20/01/2016 à 17h59.

  2. Adhérent Avatar de petit suisse
    Date d'inscription
    mars 2005
    Localisation
    Ardeche
    Messages
    7 412

    Par défaut

    #2
    voilà une super idée qui donne envie de devenir adhèrent!!



    mes anciennes: C3 I HDI70 exclusive, 405 GRD

  3. Apprenti du chevron Avatar de caliméro 06
    Date d'inscription
    octobre 2014
    Messages
    654

    Par défaut

    #3
    super
    en cours pour être adhèrent
    à votre service

  4. Adhérent Avatar de guillaume95
    Date d'inscription
    novembre 2012
    Localisation
    Lens
    Messages
    953

    Par défaut

    #4
    Hello!

    Aller, je commence....
    J'ai régulièrement un message qui s'affiche au combiné : "Défaut charge batterie ou alimentation électrique défaillante", avec le voyant batterie qui reste allumé en rouge.
    Le voyant disparait de lui-même après quelques kilomètres, ou une coupure de contact suivi d'un re-démarrage.

    En passant la valise, j'ai le code défaut suivant sur le calculateur injection/allumage : U1401.

    Il me semble que le message au combiné soit apparu après l'installation de mon RT6 en seconde monte mais je n'en suis pas sûr. J'ai vérifié 2 fois le câblage, tout est bon.

    Je ne suis pas sûr non plus qu'il y ai un rapport entre le message au combiné et le défaut...

    A noter hier soir, en reprenant la voiture dans un parking souterrain, j'ai de nouveau eu le message au combiné avec une odeur de plastique chaud. Mais vu que c'était l'heure de pointe pour sortir du parking souterrain, impossible de savoir si ça venait de ma voiture, ou des 20 autres qui étaient devant moi. Après coupure de contact et redémarrage : plus de message.

    J'ai vérifié la tension de la batterie avec un multimètre : elle est bonne, que ce soit à vide ou moteur démarré...

    Je met en pièce jointe une copie d'écran de la valise :-)
    le VIN est envoyé par MP.

    Merci par avance!
    Dernière modification par toto ; 18/12/2015 à 18h27. Motif: hors charte

  5. Adhérent Avatar de aramaz
    Date d'inscription
    août 2009
    Messages
    1 407

    Par défaut

    #5
    U1401 L'esclave 1 du réseau LIN 1 est confirmé absent Enregistrement d'un défaut sur noeud
    esclave du réseau LIN Alternateur
    A VERIFIER :
    (vérifier la conformité alternateur ou Circuit ouvert sur LIN )


    la batterie a quel age ?
    Dernière modification par aramaz ; 18/12/2015 à 16h42.

  6. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 916

    Par défaut

    #6
    bonjour
    il faut que tu vérifie:
    -Calculateur contrôle moteur
    -Réseau intersystème

    en gros j'aurais vérifié la connectique du calculateur à l'alternateur

    c'est pas évident comme panne, car elle n'est pas très documentée(je t'ai envoyé les doc via MP)

    et ce n'est pas l'alternateur ni la batterie, car ils auraient généré d'autre codes de défauts

  7. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 916

    Par défaut

    #7
    mise à jour du post 1

  8. Adhérent Avatar de guillaume95
    Date d'inscription
    novembre 2012
    Localisation
    Lens
    Messages
    953

    Par défaut

    #8
    Merci Toto, je jette un oeil aux documents et je vous tient au courant

    Edit :

    Sur les conseils de Toto, j'ai vérifié la connectique. J'ai commencé par enlever le cache de la boite à fusible dans le compartiment moteur. Fusibles et connectique OK.
    Par contre, je suis tombé sur 5 ou 6 fils coupés, et tenus ensemble par un morceau de scotch d'électricien. j'ai remis du scotch sur chaque fil pour bien les isoler les un des autres. Bizarre de trouver des fils coupés de la sorte sur une voiture de cette gamme.

    N'ayant rien trouvé dans ce compartiment, j'ai commencé à suivre les câble en partant de la batterie. Mais rapidement, les câbles passent en dessous et derrière le moteur, je n'ai donc pas pu les suivre.

    Je suis alors reparti de l'alternateur. Et BINGO. Je suis tombé sur un connecteur, juste à côté du filtre à huile, qui n'était pas enfoncé à fond... Il s'agit d'un connecteur avec un seul fil blanc.

    J'ai réalisé un effacement des défauts, et il n'a pas l'air de réapparaitre. J'attends de voir si le message "Défaut charge batterie ou alimentation électrique défaillante" refait son apparition.

    Merci beaucoup pour ta rapidité Toto! Et Merci aussi pour tes conseils, qui auront été efficaces!

    Tchao !
    Dernière modification par guillaume95 ; 18/12/2015 à 23h15.

  9. Adhérent Avatar de touluk
    Date d'inscription
    mars 2013
    Localisation
    Strasbourg(67)
    Âge
    35
    Messages
    1 772

    Par défaut

    #9
    Pour les fils coupés c'est normal,prévus pour l'installation d'alarme, tu as l'autre partie au niveau de la boite à fusible sous le volant
    Dernière modification par touluk ; 20/12/2015 à 10h56.

  10. Adhérent Avatar de guillaume95
    Date d'inscription
    novembre 2012
    Localisation
    Lens
    Messages
    953

    Par défaut

    #10
    Merci Touluk, c'est bon à savoir. :-)

  11. Adhérent Avatar de petit suisse
    Date d'inscription
    mars 2005
    Localisation
    Ardeche
    Messages
    7 412

    Par défaut

    #11
    c'est donc pour ça que je n'ai pas de fils coupés alors vu que j'ai l'alarme...



    mes anciennes: C3 I HDI70 exclusive, 405 GRD

  12. Adhérent Avatar de Meouedoncornicar
    Date d'inscription
    janvier 2011
    Localisation
    Moret sur Loing
    Messages
    336

    Par défaut

    #12
    Quelques fautes de frappe qui piquent les yeux dans le post 1 :
    je vous répondrai, je vous enverrai, des conseils.
    Sinon, cette proposition d'aide est très intéressante, merci. Il ne reste plus qu'à acheter le bidule qui lit les défauts.
    Cette proposition est-elle valable uniquement pour la C5 II ou aussi pour les autres véhicules ?

  13. Adhérent Avatar de guillaume95
    Date d'inscription
    novembre 2012
    Localisation
    Lens
    Messages
    953

    Par défaut

    #13
    Pour les autres aussi j'espère... J'ai une clio en 2ème véhicule!


  14. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 916

    Par défaut

    #14
    pour tous les véhicules psa

    j'attend ton mail Meouedoncornicar

  15. Adhérent Avatar de guillaume95
    Date d'inscription
    novembre 2012
    Localisation
    Lens
    Messages
    953

    Par défaut

    #15
    Je crois qu'il corrigeait directement les fautes. Il ne dit pas qu'il va t'envoyer un mail avec des conseils

  16. schtulber67
    Guest Avatar de schtulber67

    Par défaut

    #16
    bonjour a tous comment allez vous bonne fêtes de noël a tous

    une petite question je suis actuellement propriétaire d'une superbe c5 2.0 hdi 160 en finition exclusive+ bva le must vraiment la classe cette voiture

    ma question est ce que quelqu'un sait s'il y a un ots pour le décollement des panneaux de portes arrière et s'il y a une prise en charge de Citroën en vous remerciant

    bonnes fêtes a tous

  17. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 916

    Par défaut

    #17
    effectivement c'est un défaut reconnu par citroen, mais pas de prise en charge systématique

  18. schtulber67
    Guest Avatar de schtulber67

    Par défaut

    #18
    merci beaucoup de la réponse je viens d'avoir un mail de Citroën service clientèle ils me demandent de leurs transmettre le devis de la pièces concernée peut être avec un peu de chance hihi

  19. Modérateur Avatar de toto
    Date d'inscription
    octobre 2004
    Localisation
    Bretagne
    Âge
    42
    Messages
    10 916

    Par défaut

    #19
    oui, tu aura peux être un petit %

  20. Adhérent Avatar de C4deleure
    Date d'inscription
    juin 2012
    Localisation
    eure
    Messages
    56

    Par défaut boite de vitesse

    #20
    bonjour,
    cela fait maintenant 9 jours que j'ai une C5 TOURER 2011, avec 150000KM.
    depuis ce matin, les passages du rapport 2 au 3, et 3 au 4, patinent un peu !
    (monte en régime normale pour passer du 2 au 3, mais baisse de régime toujours en 2, puis remonte et passe la 3)
    est-ce grave ?

Page 1 sur 19 1234567811 ... DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés