pub

Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
Affichage des résultats 1 à 11 sur 11

Discussion: Bruit pédale frein

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Utilisateur Avatar de koogai
    Date d'inscription
    septembre 2013
    Localisation
    Aiseau (Belgique)
    Messages
    85

    Par défaut Bruit pédale frein

    #1
    Bonjour à tous,

    Ma pédale de frein, lorsque je la relâche complètement fait un bruit de ferraille assez indéfinissable.
    Est ce qqu'un a déjà eu la blague?

    Merci d'avance
    C4 Picasso 1.6 Bluehdi 115cv EAT6 finition Intensive

  2. Utilisateur Avatar de citron38
    Date d'inscription
    septembre 2009
    Localisation
    isere 38110
    Messages
    133

    Par défaut

    #2
    Bonjour Koogai. Jamais eu ce problème sur mon berlingo de 6 ans et 140 000km....
    Y aurait-il du jeu sur l'articulation de la pédale , sur l'accrochage de l'axe du maitre cylindre côté pédale ou sur la fixation du maitre cylindre? Mais un bruit de ferraille... vraiment bizarre!

  3. pilote chevronné Avatar de BORA BORA
    Date d'inscription
    septembre 2005
    Localisation
    Chez Protis
    Âge
    49
    Messages
    1 507

    Par défaut

    #3
    Humm...ne serait ce pas de cable? La pédale remonte bien?
    BORA BORA

  4. Utilisateur Avatar de koogai
    Date d'inscription
    septembre 2013
    Localisation
    Aiseau (Belgique)
    Messages
    85

    Par défaut

    #4
    Bonjour à tous

    Non pas de jeu dans la pédale et elle remonte bien. Je précise que le véhicule est neuf
    C4 Picasso 1.6 Bluehdi 115cv EAT6 finition Intensive

  5. Utilisateur Avatar de koogai
    Date d'inscription
    septembre 2013
    Localisation
    Aiseau (Belgique)
    Messages
    85

    Par défaut

    #5
    Bonjour à tous
    En fait je réalise que je me suis peut être mal exprimé
    On dirait que la pédale quand elle arrive en position haute vient buter sur quelque chose de métallique. Ca fait un bruit "métal contre métal"
    C4 Picasso 1.6 Bluehdi 115cv EAT6 finition Intensive

  6. starnet25
    Guest Avatar de starnet25

    Par défaut

    #6
    Bonjour,

    Problème identique sur Partner neuf acheté en juillet 2015.
    Blue e-hdi 100.

  7. Utilisateur Avatar de koogai
    Date d'inscription
    septembre 2013
    Localisation
    Aiseau (Belgique)
    Messages
    85

    Par défaut

    #7
    Ok merci. suis pas seul alors. Peut-être un défaut de conception?
    C4 Picasso 1.6 Bluehdi 115cv EAT6 finition Intensive

  8. Utilisateur Avatar de MODENA
    Date d'inscription
    février 2005
    Localisation
    mulhouse
    Âge
    53
    Messages
    150

    Par défaut

    #8
    bonjour
    j ai le meme probleme sur mon berlingo bluehdi 120 schine
    il et neuf de janvier 2016

  9. Nouveau membre Avatar de Europe84
    Date d'inscription
    avril 2017
    Messages
    19

    Par défaut

    #9
    Bonjour,
    Je viens d'acheter un Berlingo III BlueHDI 120 (Shine) d'occasion (Sept 2015 avec 30.000 km) et je constate aussi ce même bruit métallique quand on relâche la pédale de frein. Je ne me suis pas encore penché sur le problème, mais je voulais savoir si depuis vous aviez trouvé l'origine du bruit (et une solution pour l'éliminer)
    Merci. Bonne journée.

  10. Modérateur Avatar de Nico91
    Date d'inscription
    décembre 2007
    Localisation
    Essonne
    Messages
    6 304

    Par défaut

    #10
    Bonjour, problème connu (TSB n° : B3FW011RQ0), il faut remplacer les tuyaux entre le maitre cylindre et le bloc ABS.
    jusqu'à OPR 14176, à partir de OPR 14177 solution série.

  11. Nouveau membre Avatar de Europe84
    Date d'inscription
    avril 2017
    Messages
    19

    Par défaut

    #11
    Bonjour Nico91,
    Merci pour ta réponse et les éléments. Je vais vérifier avec mon OPR et chercher ce bulletin technique.

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés