pub

Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 20 sur 21

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Gael44
    Guest Avatar de Gael44

    Par défaut Liquide refroidissement : consommation / panne / référence / etc

    #1
    Bonjour,
    Juste une question pour savoir si il faut s'inquiéter de mon niveau de liquide de refroidissement qui est déjà au minimum après mes premiers 2500 km sur un moteur essence thp155 ?

  2. Adhérent Avatar de athos 56
    Date d'inscription
    février 2015
    Localisation
    naizin (morbhian)
    Messages
    1 562

    Par défaut

    #2
    pas normal déjà rechercher les fuites ,qui peuvent être moteur tournant ,ou pas ,durites radiateur,bloc de chauffage pompe a eau ect ,regarder le bouchon d'eau ,dhuile ,jauge qui peuvent être divers joint de culasse ,joint d'embase ect ,bref il faut tout regarder.cdlt

  3. Adhérent Avatar de sebb
    Date d'inscription
    janvier 2008
    Localisation
    Bas-Rhin
    Âge
    42
    Messages
    7 209

    Par défaut

    #3
    Ce sera inquiétant si le liquide baisse une fois l'appoint refait.

    Un moteur neuf et son bloc chauffage (10 litres de LDR!!!) ne sont jamais purgés à 100% et le niveau n'était pas avec certitude au maximum lors de la mise en route... et une baisse de 0,2 l est possible!

  4. vincent01
    Guest Avatar de vincent01

    Par défaut

    #4
    J'ai eu la même constatation après 5000km, appoint et depuis ça ne bouge plus (15000km)

  5. Nouveau membre Avatar de Flasher
    Date d'inscription
    janvier 2014
    Messages
    4

    Par défaut Alerte intempestive niveau de liquide de refroidissement

    #5
    Bonjour à tous,

    Depuis quelque temps, j'ai une alerte qui me prévient d'ajuster le niveau de liquide de refroidissement. L'OdB lance une alerte sonore avec un affichage de l'erreur ainsi que le témoin du liquide de refroidissement qui clignote orange en haut à gauche. Puis au bout de quelques secondes tout disparaît et ça revient à des intervalles aléatoires. J'ai vérifié le niveau (à froid) sous le capot et il se trouve qu'il est un peu au dessus du max (au dessus de la moitié du du bocal où est inscrit max).

    Ce son et cette alertes sont très désagréable lorsque l'on conduit surtout que par acquis de conscience à chaque fois que j'ai cette alerte et que je stationne je vérifie le niveau du liquide et il n'a pas bougé...

    Avez-vous déjà eu le même problème ou entendu d'où ça pouvait venir?

    Sachant que j'ai eu mon véhicule neuf il y a un peu plus de 2 ans. Il a environs 30 000 Km au compteur (THP 155) et que j'ai déjà dû refaire le niveau 1 fois car, pour le coups, il était vraiment arrivé au mini...

    D'avance merci pour vos réponses et bonne journée.

  6. Adhérent Avatar de RFN
    Date d'inscription
    juin 2014
    Localisation
    IdF
    Messages
    1 132

    Par défaut

    #6
    Passe voir ton garage: il doit y avoir une saloperie au niveau du capteur.

  7. Nouveau membre Avatar de Hudada
    Date d'inscription
    août 2016
    Messages
    6

    Par défaut

    #7
    Bonjour à tous,
    Mes parents ont le même problème avec la consommation de liquide de refroidissement que l'on juge annormale...
    En août le bocal était à moitié plein, le niveau à donc été refait. Et là semaine dernière, le bocal était presque vide. La voiture a dû faire 5000 km à tout casser entre août et décembre.
    On a d'ailleurs fait la révision de deuxième année aujourd'hui et nous en avons parlé au garage. Ils ont dit qu'il n'y avait pas de fuite et que la consommation était normal!
    Je voudrais savoir si de votre côté la consommation est identique et si vous la jugez normal comme le prétend le garagiste?
    Merci d'avance pour vos réponses ^^

  8. Utilisateur Avatar de marco35
    Date d'inscription
    octobre 2009
    Localisation
    Ille et Vilaine
    Messages
    275

    Par défaut

    #8
    Salut
    Normalement en usine le plein de LDR est fait à la machine après un tirage au vide et le niveau bouge très peu, sauf si le plein à été fait en mode dégradé suit à panne machine par exemple, dans ce cas intervention d'un mécano pour faire le plein et la purge à la mano.

  9. Nouveau membre Avatar de Hudada
    Date d'inscription
    août 2016
    Messages
    6

    Par défaut

    #9
    Merci pour ta réponse marco35.
    Par contre je suis pas sûr d'avoir tout compris (désolé, je suis une bille ^^). Purger à la mano , c'est à dire? Ça réglerait le problème de la consommation?

  10. Utilisateur Avatar de marco35
    Date d'inscription
    octobre 2009
    Localisation
    Ille et Vilaine
    Messages
    275

    Par défaut

    #10
    purge à la mano = purge en manuel, à la main
    c'est une hypothèse, peut être que la purge à été mal faite en usine et qu'il restait de l'air dans le circuit et au fur et à mesure l'air s'évacue et le niveau de LDR baisse, mais il faut être sûr qu'il n'y a pas de fuites, mayonnaise, etc( pour info j'ai connu des cas similaires de baisse de niveau en terminal automobile)

  11. Nouveau membre Avatar de Hudada
    Date d'inscription
    août 2016
    Messages
    6

    Par défaut

    #11
    Autant pour moi ^^
    Il nous reste plus qu'à vérifier tout ça.
    Encore merci pour tes conseils

  12. Maitre du chevron Avatar de Diabolo1
    Date d'inscription
    décembre 2013
    Messages
    4 350

    Par défaut

    #12
    Il suffit de mettre le circuit sous pression et de voir si la pression baisse.

    Diabolo1

  13. Nouveau membre Avatar de Hudada
    Date d'inscription
    août 2016
    Messages
    6

    Par défaut

    #13
    Très bien, merci du conseil Diablo1

  14. Adhérent Avatar de sebdub
    Date d'inscription
    mars 2004
    Âge
    38
    Messages
    2 852

    Par défaut Liquide de refroidissement

    #14
    Bonjour,

    Je cherche partout la reference du liquide de refroidissement a utilser sur le moteur 1.6 Blue HDI 120. Il me reste du liqui de mon ex C4 picasso I equipé du 1.6 HDI 110 mais du coup je ne sais pas si je peux l'utiliser. Et je ne trouve rien nul part pour le moment comme info :(

    Merci d'avance pour votre aide.

  15. Maitre du chevron Avatar de Diabolo1
    Date d'inscription
    décembre 2013
    Messages
    4 350

    Par défaut

    #15
    Sauf erreur, c'est du LDR de technologie LOBRID "spécial" PSA réf : B71 5110.
    Vendu chez Norauto ou en SAV.

    Diabolo1

  16. Adhérent Avatar de sebdub
    Date d'inscription
    mars 2004
    Âge
    38
    Messages
    2 852

    Par défaut

    #16
    Donc je peux jeter (en decheterie) celui que j'avais pour mon ancien pic ?

  17. Maitre du chevron Avatar de Diabolo1
    Date d'inscription
    décembre 2013
    Messages
    4 350

    Par défaut

    #17
    Tout dépend de ce que tu as comme ancien LDR dans ton bidon.
    ----
    Le LDR PSA LOBRID B71 5110 a une couleur soit disant verte, mais moi je le trouve plutôt d'une couleur "bleu turquoise". Aussi, quand j'ai voulu remplacer mon ancien LDR, j'en ai prélevé une petite quantité dans une fiole en verre pour voir sa couleur, et le nouveau LDR PSA B71 5110 que j'ai acheté et mis a bien la même couleur.
    Quand j'éclaire ce LDR par transparence avec une lampe à led cool-white, je vois le LDR comme étant bleu clair.

    Bref, pour moi ce LDR est vert-bleu ; ou bleu-vert ! lol


    Diabolo1

  18. Adhérent Avatar de sebdub
    Date d'inscription
    mars 2004
    Âge
    38
    Messages
    2 852

    Par défaut

    #18
    Effectivement ce LDR est bleu dans mon bidon. A l'epoque quand je l'ai acheté le gars a la reception m'avait dit que seule la C1 utilisait un liquide different de couleur jaunatre. Mais el mien est bleu clair.

  19. Maitre du chevron Avatar de Diabolo1
    Date d'inscription
    décembre 2013
    Messages
    4 350

    Par défaut

    #19
    Le LDR jaune est de technologie organique.
    Le LDR vraiment bien bleu sans équivoque est de technologie minérale, mais il a disparu des rayons ; en principe.
    Le LDR PSA est un mélange des 2 technologies : organique et minérale, plus les additifs spécifiques et dosage prévus par PSA.

    Bref, comme je l'ai dit, mon nouveau LDR est kif-kif comme celui d'origine : même goût et même couleur. lol


    Diabolo1

  20. Adhérent Avatar de sebb
    Date d'inscription
    janvier 2008
    Localisation
    Bas-Rhin
    Âge
    42
    Messages
    7 209

    Par défaut

    #20
    Pas certain...

    La couleur n'est pas toujours la composition!

Page 1 sur 2 12 DernièreDernière

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés