pub

Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
Page 3 sur 21 PremièrePremière 1234567891013 ... DernièreDernière
Affichage des résultats 41 à 60 sur 403

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. Utilisateur Avatar de zurg95
    Date d'inscription
    mai 2014
    Localisation
    Herblay
    Messages
    271

    Par défaut

    #41
    Citation Envoyé par LPP Voir le message
    Mon S&S remarche mais pas en position N... D'habitude à l'arrêt plus de quelques minutes je mets sur N pour que ça tienne plus longtemps mais là rien à faire ça redémarre...
    Les premiers S&S ne géraient pas le besoin en climatisation et tu te retrouvais dans un sauna à chaque feu. La clim du C4 continue de te fournir du froid "un certain temps" (quelques minutes) au delà duquel le S&S redémarre le moteur pour conserver ton niveau de confort thermique. J'ai vérifié cela avec bonheur cet été dans les encombrements sur autoroute en plein soleil.

    Essayes de désactiver la clim pour voir si le S&S "tient plus longtemps".

  2. rafagali
    Guest Avatar de rafagali

    Par défaut

    #42
    Citation Envoyé par Cedcarp69 Voir le message
    Rafagali peut-être une régé du FAP qui empêche le mode "STOP"
    non, ce n'est pas la régé du FAP, j'y ai pensé aussi mais le hic c'est que ça ne s'est pas produit une fois mais de façon récurrente et aléatoire (pas à 800 bornes d'intervalle).

    titine était au garage d'ailleurs hier et le garagiste même en ayant réglé 10 problèmes informatiques (il m'a dit que c'était énorme) a fait un tour avec et le S&S fonctionnait bien.

    moi je l'ai repris le soir et sur 6 km parcouru sans clim et une dizaine d’arrêts, il n'a pas fonctionné une seule fois

    du coup elle va y retourner...

  3. Apprenti du chevron Avatar de King of Citroën
    Date d'inscription
    décembre 2003
    Messages
    691

    Par défaut

    #43
    Si le problème est apparu de façon récurrente, c'est peut-être parce que la régé n'a jamais pu être menée à son terme. Dans ces conditions, le stop&start reste inopérant tant que la régé n'est pas terminée.
    Tu fais beaucoup de petits trajets ?

  4. Cedcarp69
    Guest Avatar de Cedcarp69

    Par défaut

    #44
    Bonjour

    Oui je pense également a une régé non terminé

    Sur mon ancienne C4 j'ai eu le cas à plusieurs reprises. Dès que possible un peu de régime au alentour des 3000 tr/min pendant une petite dizaine de minutes devrait aider à terminer la régé.

    Sinon effectivement retour citroën

  5. rafagali
    Guest Avatar de rafagali

    Par défaut

    #45
    non, pas spécialement de petits trajets,

    d'ailleurs souvent, le S&S fonctionnait au début (alors que par exemple la veille il ne fonctionnait plus) puis plus rien même si j'avais à faire 50 km.
    une fois, à l’arrêt, je suis passé en N plusieurs fois puis à un moment en repassant en A ça a remarché (les arrêts suivants également) ou encore en débouclant la ceinture et en la rebouclant..

    en tout cas, hier il a bien fonctionné donc peut-être que le garagiste a résolu le problème en réglant les fameux 10 problèmes informatiques que j'avais (calculateurs)

    merci pour vos réponses en tout cas

    toujours ce problème de fonctionnement aléatoire du S&S

    le garagiste ne comprend pas (en plus il l'a essayé une dizaine de km sans problème sauf qu'en partant de chez lui ça marchait plus...)

    bref, il a une réunion technique Citroën mercredi prochain et mon cas sera évoqué.

    je vous tiens au courant

  6. Adhérent Avatar de lb1
    Date d'inscription
    novembre 2010
    Messages
    1 711

    Par défaut

    #46
    Le mien fonctionnait correctement ... jusqu'ici ...

    Celà fait 2 ou 3 fois, que, sans raison apparente (je l'ai depuis 1 an 1/2), il ne se met plus en marche ... et refonctionne d'un seul coup ...

    Naturellement pas de régénération ... même après avoir roulé pendant 2 heures de suite ... bref ... :eek:
    .
    Après avoir été bercé dans des 2cv, Ami 6, DS, GS, CX ... avoir conduit de l'Axel jusqu'à la BX 4 TC ... investi dans des xantia, Xsara Picasso, C4 Picasso I ... j'ai le plaisir de rouler en C4 Picasso II e-HDI 115 ETG6 Version Exclusive ... SANS DSGi ...

    Je crois avoir du Citroën dans le sang ...

  7. rafagali
    Guest Avatar de rafagali

    Par défaut

    #47
    Bon,

    après 3 visites au garage qui se sont suivies d'enquêtes du src...
    mon garagiste a rien trouvé d'anormal à la balise
    donc tout va bien... en me disant quand même (les 2 premières fois) qu'il l'avait essayé et qu'effectivement il ne se mettait jamais en marche :d

    mais la troisième fois, il l'a re-essayé et là, vraisemblablement un fonctionnement aléatoire et des explications assez vagues: la balise ne montre rien d'anormal, on a suivi toutes les préconisations du src, je l'ai essayé et le mode éco a fonctionné 2 min, Moi: " 2 minutes, mais il a fonctionné à chaque fois ?"
    réponse du garagiste: "non... mais les phares xénon ça pompe sur la batterie, la clim aussi..."
    je précise que j'avais coupé la clim et qu'il faisait jour au moment de son essai (merci my citroen: t'es traqué! )
    réponse finale: "on a rien trouvé d'anormal et si on renvoi une pièce et qu'après être testée il s'avère qu'elle fonctionne, la garantie ne marchera pas" et d’enchaîner avec: "de toute façon on a encore le temps de réagir, le véhicule est encore sous garanti" tu m'étonnes, il a même pas 3000 km !

    en attendant, je ne sais pas ce qu'il s'est passé mais la sainte balise citron a eu l'air d'avoir fait son petit effet à ma belle car le Stop&Start c'est remis à fonctionner (et alors là, pour le coup, avec autoradio en marche et phares xénons)
    bref, comme disait l'autre: pourvu que ça dure...

  8. Utilisateur Avatar de zurg95
    Date d'inscription
    mai 2014
    Localisation
    Herblay
    Messages
    271

    Par défaut

    #48
    Bah, la valise ou l'opérateur ont peut-être mis à jour le soft des calculateurs... si cela a résolu ton problème, tant mieux A suivre...

  9. Utilisateur Avatar de pepeye66
    Date d'inscription
    octobre 2014
    Localisation
    Capitale de la Catalogne nord
    Âge
    68
    Messages
    260

    Par défaut

    #49
    "*alise" ça s'écrit avec un "V" de "Vaca" ou un "B" de "burro" ?


    Qui ne sait où il va risque d'arriver ailleurs.

  10. Adhérent Avatar de lolo1878
    Date d'inscription
    novembre 2014
    Localisation
    Houilles (78), IDF
    Âge
    46
    Messages
    122

    Par défaut

    #50
    C'est avec un V car c'est une Valise
    Grand C4PII BlueHDi 150ch BVM Exclusive sur 46 000 KM
    Grand C4PII BlueHDi 150ch EAT6 Shine
    Twingo 2 privilège

  11. Adhérent Avatar de sebb
    Date d'inscription
    janvier 2008
    Localisation
    Bas-Rhin
    Âge
    42
    Messages
    7 216

    Par défaut

    #51
    Oui mais Balise s'écrit avec un B comme Balise!

  12. Kaelvin
    Guest Avatar de Kaelvin

    Par défaut

    #52
    Je n'utilise jamais le S&S et encore plus sur un diesel.

    Il faut que ça chauffe un diesel et si possible sur de longs trajets,

    Tous ces arrêts c'est autant de petits trajets et font des montagnes russes aux températures moteur, ça condense bien dans la vanne EGR ...

    Enfin bref, je déco systématiquement ce truc qui plutôt dans place avec un moteur essence

  13. Adhérent Avatar de sebb
    Date d'inscription
    janvier 2008
    Localisation
    Bas-Rhin
    Âge
    42
    Messages
    7 216

    Par défaut

    #53
    Mais non.

    Un diesel s'encrasse quand il tourne au ralenti pas quand il ne tourne pas du tout!

    La vanne EGR a un diagramme d'ouverture qui fait qu'au ralenti, elle est fermée...

    Donc couper un diesel quelques secondes à froid est moins pire que le laisser tourner quelques secondes au ralenti!

  14. Kaelvin
    Guest Avatar de Kaelvin

    Par défaut

    #54
    je te parle pas de ralenti mais d'arrêt et de redémarrage. tôt ou tard la vanne s'ouvre et se prend aussi des delta de température ou la condensation se crée et fait la joie de l’encrassement que l'on connait tous.

  15. Maitre du chevron Avatar de olive_ing
    Date d'inscription
    juin 2005
    Localisation
    Doubs
    Âge
    39
    Messages
    4 877

    Par défaut

    #55
    Franchement, c'est un poil (et un gros poil même) plus complexe que ça. Ces suppositions me semblent bien pifométriques.

  16. Utilisateur Avatar de Phonics
    Date d'inscription
    octobre 2014
    Messages
    375

    Par défaut

    #56
    Je suis épaté par le nombre d'ingénieurs motoristes qui fréquentent ce forum...

  17. rafagali
    Guest Avatar de rafagali

    Par défaut

    #57
    oui zurg, c'est ce que je me suis dit, mais ce qui est étrange c'est qu'en quittant le garage il a pas fonctionné (faut dire que j'ai que 1 km pour arriver chez moi en partant du garage citroen)
    mais le lendemain, il a fonctionné au bout de 3 ou 4 arrêt... et depuis, dès la monté de parking de mon garage sous-terrain.

    donc ça reste bizarre.

    merci aussi à Seb et Kaelvin pour votre tentative d'explications, par contre je m'excuse pour mon incompétence dans ces domaines, mais je ne comprend absolument rien ;-)

    mais moi je l'aime bien ce S&S et j'aimerai bien qu'il fonctionne alors le jour ou un mécano citron me donne la solution je ferais partager

  18. Expert du Chevron Avatar de Popome
    Date d'inscription
    janvier 2011
    Localisation
    En Haute Saone profonde
    Âge
    43
    Messages
    2 348

    Par défaut

    #58
    Bonjour
    Juste pour rajouter une couche à la complexité, l'EGR fonctionne aussi au ralenti...
    Et une coupure moteur pendant un feu rouge ne fait pas redescendre le moteur en température, c'est trop court, donc encore moins de condensation possible dans la vanne EGR pendant cette arrêt.
    Avec le recul des 1er véhicules S&S Diesel mis sur le marché, il n'y a pas plus de problème sur ces moteurs qu'avant, alors que certains ont beaucoup de kilomètres, y compris avec un S&S actif et utilisé souvent.
    Plein de Citroën (et quelques Peugeot...)

  19. Utilisateur Avatar de Phonics
    Date d'inscription
    octobre 2014
    Messages
    375

    Par défaut

    #59

    Mais les idées reçues sont tenaces...

  20. Apprenti du chevron Avatar de orbeesanchez
    Date d'inscription
    octobre 2007
    Localisation
    Belgique
    Âge
    61
    Messages
    828

    Par défaut

    #60
    Je trouve le stop and start fort bien conçu... mais c'est MOI qui ne m'y fais pas bien
    Voitures: C4 Grand Picasso II 5 places Exclusive e-HDI 115 ETG 6 + TPV, peinture métal Gris Shark, Pack Sérénité, Park Assist 360° Exclusive, RDS gal, HiFi JBL, Pack Cuir Grainé Mistral/Gris Ardoise nacré + protection seuil de coffre + cendrier nomade (pr la monnaie) + prise 230 V SANS lampe nomade ni anneaux sup dans coffre

    1 Porsche Cayman 211 cv bte PDK pour Madame en rempl de la Saxo VTS + 1 TOYOTA LAND CRUISER HZJ 105 DIESEL 4.2 TD 6 cylindres 204 ch (année 2000) pour MON plaisir

Page 3 sur 21 PremièrePremière 1234567891013 ... DernièreDernière

Les tags pour cette discussion

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés