pub

Information adhérent

ACTUALITÉ DU FORUM ET DE L'ASSOCIATION

Dernières actualités:

LES REMISES ADHÉRENTS

Commandez chez notre partenaire et bénéficiez :

Plus d'informations en section adhérent

inscription
Affichage des résultats 1 à 13 sur 13

Discussion: pompe lave-glace

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

  1. coolshot
    Guest Avatar de coolshot

    Par défaut pompe lave-glace

    #1
    Bonjour a tous,

    j'ai un petit souci en rapport avec le lave-glace.
    On dirait que soit la pompe est morte (même si elle semble fonctionner car au moins
    on entend son bruit) soit un des tuyaux est bouché car il n'y a d'eau qui arrive devant ou arrière.

    Une petite info a propos de ce problème:
    J'ai tardé quelques jours a remplir le réservoir du liquide lave glace
    et il était vidé complètement quand je l'ai remplit.
    Âpres l'avoir remplit le liquide sortait normalement arrière mais pas avant, ou
    le debit semblait etre tres faible: j'ai pensé qu'il y avait de l'air qui genait
    mais j'ai verifié que si je serrait un peu (en augmentant donc la pression de l'eau) le tuyau qui se branche juste avant la sortie avant le liquide sortait mais sans ce "réglage" le liquide ne sortait que faiblement.
    Le lendemain plus de liquide, ni avant ni arrière et on dirait que le circuit est bouché quelque part.

    Est-ce que quelqu'un a déjà eu un problème pareil?
    Ou est situé la pompe au cas ou je voudrais vérifier?

    Merci d'avance pour toutes réponses : )

    Simo

  2. MBe
    Guest Avatar de MBe

    Par défaut

    #2
    Bonsoir,

    Avez vous essayé de réamorcer la pompe en injectant du liquide par un tuyau (côté gicleurs)?

    Cordialement
    MBe

  3. Utilisateur exclu Avatar de nono47
    Date d'inscription
    octobre 2007
    Localisation
    Lot et Garonne (47)
    Messages
    3 325

    Par défaut

    #3
    Salut,

    Il s'agit probablement d'un excés de produit qui a séché.
    celui-ci, peut-être trop concentré, a obstrué le tuyau, à la sortie du réservoir.
    Vider ce dernier et nettoyez le à l'eau clair, avec un lave biberon.
    @++

  4. Sonny91
    Guest Avatar de Sonny91

    Par défaut

    #4
    Il suffit de débrancher le tuyau au niveau de la pompe et y balancer un coup de compresseur pour bien déboucher le circuit.

  5. Adhérent Avatar de messin
    Date d'inscription
    janvier 2007
    Localisation
    METZ
    Âge
    69
    Messages
    528

    Par défaut

    #5
    Citation Envoyé par Sonny91 Voir le message
    Il suffit de débrancher le tuyau au niveau de la pompe et y balancer un coup de compresseur pour bien déboucher le circuit.
    Bonjour
    encore faut il y avoir acces !Il me semble qu'il faille demonter le pare choc et c'est galère.
    Encore un accessoire peu sollicité et qui lache;c'est aberrant.J'ai du remplire le mien 4 ou 5 fois en 8 ans et il est HS depuis quelques mois.

  6. pilote chevronné Avatar de xud11bte
    Date d'inscription
    septembre 2007
    Localisation
    Auch 32000 gers
    Âge
    51
    Messages
    1 742

    Par défaut

    #6
    Si la pompe est la même que sur la 307, sur la mienne,de 2004, pompe HS ( elle se remplit de lave glace !)

    Je viens de vérifier : c'est la même que la 307 ! ref 643475.... Elle à lachée avec les mêmes symptomes: faiblesse du jet,puis plus rien ! Mais le moteur tourne toujours.... En promo actuellement chez Oscaro : 11€ et des brouettes...

  7. Adhérent Avatar de grognon27
    Date d'inscription
    août 2007
    Localisation
    Vallée de l'Eure
    Messages
    1 359

    Par défaut

    #7
    Bonsoir
    Ce sujet est récurrent ! Regardez donc le lien suivant :
    http://www.planete-citroen.com/forum...ight=grognon27
    Peut-être vous en apprendra-t-il ?
    Bien à vous.

  8. citrhin
    Guest Avatar de citrhin

    Par défaut Principe de fonctionnement de la pompe du lv gl

    #8
    C'est une pompe mûe par un moteur électrique à 2 sens de rotation.
    Un sens pour le pare-brise.
    L'autre sens pour la lunette arrière.

    La pompe se compose d'un cylindre dans lequel tourne une palette
    droite et plate avec l'aspiration au centre en face de l'axe.
    Ce n'est pas ne pompe à turbine dite centrifuge . On peut dire que
    c'est une pompe volumétrique primaire.
    Le refoulement comprend 2 orifices A chaque utilisation 1 orifice
    est en service suivant le sens de rotation.
    A l'extérieur de la partie tournante il y a un clapet qui
    vérouille (interdit) la partie non utilisée.En résumé quand le lavage
    lunette arrière est en service le départ pare-brise est vérouillé
    par le clapet. Et l'inverse.

    En ce qui concerne la panne à tous les coups c'et LE CLAPET QUI EST BLOQUé
    par une saloperie.
    Pour le débloquer on peut utiliser des produits de nettoyage ou l'air comprimé
    ou moyens mécaniques Bref on se se dém brouille.

    BONNE CHANCE!!!!

  9. Adhérent Avatar de messin
    Date d'inscription
    janvier 2007
    Localisation
    METZ
    Âge
    69
    Messages
    528

    Talking lave glace

    #9
    Bonjour
    pour mon cas,le clapet n'est pas en cause car le moteur ne tourne plus;et en allant sur le lien de grognon.. j'ai compris qu'il fallait tomber le pare choc.

  10. pilote chevronné Avatar de xud11bte
    Date d'inscription
    septembre 2007
    Localisation
    Auch 32000 gers
    Âge
    51
    Messages
    1 742

    Par défaut

    #10
    Donc celle de ma 307 est peut être réparable en bricolant le clapet....merci pour cette piste mais quand même...le liquide LG et l'électricité ne faisant pas bon ménage,ça risque de ne pas durer longtemps...:(

  11. Adhérent Avatar de grognon27
    Date d'inscription
    août 2007
    Localisation
    Vallée de l'Eure
    Messages
    1 359

    Par défaut

    #11
    Bonsoir
    Aucun danger de mélanger l'électricité 12 volts (basse tension) et le liquide lave-glace. La seule pièce qui "craint" est la sonde de niveau de liquide qui s'oxyde en l'absence prolongée dudit liquide.
    Il peut paraître exagéré de démonter le pare-chocs pour ce genre d'intervention. Mais la liberté que cette opération procure vaut largement cette mise en oeuvre (et autant vous y habituer très vite !).
    Bien à vous.

  12. Apprenti du chevron Avatar de El-Scargo
    Date d'inscription
    janvier 2008
    Localisation
    Allemagne
    Âge
    42
    Messages
    953

    Par défaut

    #12
    Bonsoir,

    Déterrage de Topic ! J'ai une C5-II, et je viens de constater que je n'ai plus de lave-glace ni devant, ni derrière, seulement pour les lave-phares. Bien entendu le réservoir est plein.

    Une recherche m'a envoyé sur cette page ainsi que celles-ci dans le forum:
    http://www.planete-citroen.com/forum...ad.php?t=89080
    http://www.planete-citroen.com/forum...d.php?t=116057
    http://www.planete-citroen.com/forum...ad.php?t=94110
    http://www.planete-citroen.com/forum...ad.php?t=17283

    Et vers une vidéo de l'intervention sur C5-I : ( un peu sombre, mais elle a le mérite d'exister )

    Pour ma part sur C5-II, il y a aussi 2 pompes, l'une pour les vitres, l'autre pour les phares. Et il faut tomber le pare-choc... Reste donc à vérifier avant tout, lorsqu'il fera jour : (1) le fusible de la pompe pour les vitres ( qui est séparé ) et (2) la pompe elle-même.

    Sinon il se pourrait bien que cela soit le clapet directionnel en aval de la pompe, visible en photo sur ce lien pour une 307 : http://www.forum-peugeot.com/Forum/g...et_34454_1.htm

    Cordialement,
    EL

  13. Expert du Chevron Avatar de viscarien
    Date d'inscription
    juillet 2007
    Localisation
    France
    Messages
    2 721

    Par défaut

    #13
    Elle a fait la guerre du Golfe cette auto !



Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

A propos de l'association

L’association Planète Chevrons permet de réunir les passionnés de véhicules automobiles, principalement de la marque CITROËN et de faciliter l’entraide, l’échange de savoir entre ses adhérents, les membres de du forum PC, et d’autres... de recueillir et diffuser des informations concernant le monde de l’automobile et les véhicules de la marque CITROËN en particulier.

A propos du forum

Le forum de l'association Planète Chevrons est totalement indépendant de la société AUTOMOBILE CITROËN du Groupe PSA, dépositaire de la marque CITROËN...

Droit et liberté

Toute reproduction de messages sur le forum de l'association Planète Chevrons est interdite sans le consentement de l'administrateur.

Le forum Planète Chevrons est protégé par le Code de la propriété littéraire et artistique.

©2000-2017 Planète CITROËN. Tous droits réservés